<!doctype html>
<html lang="en" dir="ltr" class="">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, user-scalable=yes">
<meta name="generator" content="MediaWiki 1.19.24" />
<meta name="keywords" content="RPG Museum,rpgtalk,RPG Museum,Role-playing,Game-mastering,Design,Theory,Role-playing games,Culture,Genres,Game world concepts,Creators,Game aids" />
<meta name="description" content="RPG Museum is an open wiki about tabletop role-playing games, with information about being an RPG player, GM, or designer. Advice, theory, culture and history, without homebrew content." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@getfandom" />
<meta name="twitter:url" content="https://rpgmuseum.fandom.com/wiki/RPG_Museum" />
<meta name="twitter:title" content="RPG Museum | Fandom" />
<meta name="twitter:description" content="Welcome to the RPG Museum! We are a wiki about tabletop role-playing games (RPGs), and our database includes information for RPG players, GMs, and designers. Other RPG wikis focus on homebrew..." />
<link rel="canonical" href="https://rpgmuseum.fandom.com/wiki/RPG_Museum" />
<link rel="alternate" type="application/x-wiki" title="Edit" href="/wiki/RPG_Museum?action=edit" />
<link rel="edit" title="Edit" href="/wiki/RPG_Museum?action=edit" />
<link rel="apple-touch-icon" href="https://vignette.wikia.nocookie.net/rpgtalk/images/b/bc/Wiki.png/revision/latest?cb=20200202182242" sizes="108x65" />
<link rel="shortcut icon" href="https://vignette.wikia.nocookie.net/rpgtalk/images/6/64/Favicon.ico/revision/latest?cb=20200307191335" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="RPG Museum (en)" />
<link rel="EditURI" type="application/rsd+xml" href="https://rpgmuseum.fandom.com/api.php?action=rsd" />
<link rel="copyright" href="https://www.fandom.com/licensing" />
<link rel="alternate" type="application/atom+xml" title="RPG Museum Atom feed" href="/wiki/Special:RecentChanges?feed=atom" />
<title>RPG Museum | Fandom</title>

<!-- CSS injected by skin and extensions -->
<link rel="stylesheet" href="https://slot1-images.wikia.nocookie.net/__am/1591798434636/sasses/background-dynamic%3Dfalse%26background-image%3Dhttps%253A%252F%252Fslot1-images.wikia.nocookie.net%252F__cb1583507870316%252Fcommon%252Fskins%252Foasis%252Fimages%252Fthemes%252Fsapphire.png%26background-image-height%3D750%26background-image-width%3D1600%26color-body%3D%25232b53b5%26color-body-middle%3D%25236599ff%26color-buttons%3D%25236699ff%26color-community-header%3D%25230a3073%26color-header%3D%25230a3073%26color-links%3D%25230148c2%26color-page%3D%2523ffffff%26oasisTypography%3D1%26page-opacity%3D100%26widthType%3D0/skins/oasis/css/oasis.scss,extensions/wikia/DesignSystem/styles/design-system.scss,extensions/wikia/CommunityHeader/styles/index.scss,extensions/wikia/PageHeader/styles/index.scss,extensions/wikia/Recirculation/styles/recirculation.scss,extensions/wikia/PortableInfobox/styles/PortableInfobox.scss,extensions/wikia/PortableInfobox/styles/PortableInfoboxEuropaTheme.scss,extensions/wikia/AdEngine3/dist/styles.scss,extensions/wikia/Qualaroo/css/Qualaroo.scss" /><style>a:lang(ar),a:lang(ckb),a:lang(fa),a:lang(kk-arab),a:lang(mzn),a:lang(ps),a:lang(ur){text-decoration:none}a.new,#quickbar a.new{color:#ba0000}

/* cache key: rpgtalk:resourceloader:filter:minify-css:7:c88e2bcd56513749bec09a7e29cb3ffa */</style>


<script>
var Wikia={},
wgWikiVertical="games",
wgWikiCategories=[],
wgMessages={"categoryselect-button-save":"Save","categoryselect-category-add":"Add category...","categoryselect-category-edit":"Edit category","categoryselect-category-remove":"Remove category","categoryselect-error-category-name-length":"The maximum length for a category name has been reached.","categoryselect-error-duplicate-category-name":"Category \"$1\" already exists.","categoryselect-error-empty-category-name":"Please provide a category name.","categoryselect-modal-category-name":"Provide the name of the category:","categoryselect-modal-category-sortkey":"Optionally, you may alphabetize this page on the \"$1\" category page under the name:","categoryselect-tooltip-add":"Press the Enter or Return key when done."},
wgOnSiteNotificationsApiUrl="https://services.fandom.com/on-site-notifications",
JSSnippetsStack=[],
ads={"context":{"bidders":[],"opts":{"adsInContent":1,"enableCheshireCat":true,"pageType":"all_ads","showAds":true},"targeting":{"enablePageCategories":true,"esrbRating":"teen","mappedVerticalName":"gaming","newWikiCategories":["gaming"],"pageArticleId":1461,"pageIsArticle":true,"pageName":"RPG_Museum","pageType":"home","wikiCategory":"gaming","wikiDbName":"rpgtalk","wikiId":"6894","wikiLanguage":"en","wikiVertical":"games"}},"runtime":{"disableBtf":false}},
adslots2=[],
wgGaHasAds=true,
wgAfterContentAndJS=[],
wgCdnRootUrl="https://slot1-images.wikia.nocookie.net",
wgCdnApiUrl="https://api.wikia.nocookie.net/__cb1591798434636",
Mercury=null,
wgDBname="rpgtalk",
wgCityId="6894",
wgContentLanguage="en",
wgUserName=null,
wgArticleId=1461,
wgVideoBridgeCountries=["US","UK","GB","CA","AU","DE","SG","MY"],
wgCategories=["Browse"],
wgPageName="RPG_Museum",
wikiaPageType="home",
wikiaPageIsCorporate=false,
wgArticleType="",
wgNamespaceNumber=0,
skin="oasis",
_gaq=[],
wgIsGASpecialWiki=null,
wgStyleVersion="1591798434636",
wgTransactionContext={"type":"page/main/view/oasis/no_parser/average","env":"prod","php_version":"7.3.11","wiki":"rpgtalk","entry_point":"page","namespace":0,"logged_in":false,"action":"view","skin":"oasis","parser_cache_used":true,"size_category":"average"},
wgEnablePortableInfoboxEuropaTheme=true,
wgDiscussionsApiUrl="https://services.fandom.com/discussion",
wgCookieDomain=".fandom.com",
wgCookiePath="/",
wgAffiliateEnabled=false,
disclaimerMessage="Fandom may earn an affiliate commission on sales made from links on this page.";
</script><script>window.mw||(mw={fk:1,loader:{state:function(s){preMwLdrStA=window.preMwLdrStA||[];preMwLdrStA.push(s)}}});</script>
<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MDPTN53');</script><!-- End Google Tag Manager --><script>var wgNow = new Date();</script>
<script src="https://slot1-images.wikia.nocookie.net/__load/-/cb%3D1591798434636%26debug%3Dfalse%26lang%3Den%26only%3Dscripts%26skin%3Doasis/wikia.ext.abt3sting"></script>
<script src="https://slot1-images.wikia.nocookie.net/__load/-/cb%3D1591798434636%26debug%3Dfalse%26lang%3Den%26only%3Dscripts%26skin%3Doasis/amd|wikia.tracker.stub,stub|wikia.abTest,cache,cookies,document,geo,location,log,querystring,window"></script>
<script>/*<![CDATA[*/window.mw.fk&&delete mw;/*]]>*/</script>
<!-- Wikia Beacon Tracking -->
<script>
	(function () {
		function genUID() {
			return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
				var r = Math.random() * 16 | 0, v = c === 'x' ? r : (r & 0x3 | 0x8);
				return v.toString(16);
			});
		}

		function getCookieValue(cookieName) {
			var cookieSplit = ('; ' + document.cookie).split('; ' + cookieName + '=');

			return cookieSplit.length === 2 ? cookieSplit.pop().split(';').shift() : null;
		}

		var expireDate = new Date(),
			beacon = getCookieValue('wikia_beacon_id'),
			sessionId = getCookieValue('tracking_session_id'),
			pvNumber = getCookieValue('pv_number'),
			pvNumberGlobal = getCookieValue('pv_number_global');

		if (beacon) {
			window.beacon_id = beacon;
		}

		window.sessionId = sessionId ? sessionId : genUID();
		window.pvNumber = pvNumber ? parseInt(pvNumber, 10) + 1 : 1;
		window.pvNumberGlobal = pvNumberGlobal ? parseInt(pvNumberGlobal, 10) + 1 : 1;
		window.pvUID = genUID();

		expireDate = new Date(expireDate.getTime() + 1000 * 60 * 30);
		document.cookie = 'tracking_session_id=' + window.sessionId + '; expires=' + expireDate.toGMTString() +
			';domain=' + window.wgCookieDomain + '; path=' + window.wgCookiePath + ';';
		document.cookie = 'pv_number=' + window.pvNumber + '; expires=' + expireDate.toGMTString() +
			'; path=' + window.wgCookiePath + ';';
		document.cookie = 'pv_number_global=' + window.pvNumberGlobal + '; expires=' + expireDate.toGMTString() +
			';domain=' + window.wgCookieDomain + '; path=' + window.wgCookiePath + ';';
	})();
</script>
<script type="text/javascript" src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/groups/-/abtesting,oasis_blocking,universal_analytics_js,adengine3_top_js,tracking_opt_in_js,qualaroo_blocking_js"></script>
<!-- Make IE recognize HTML5 tags. -->
<!--[if IE]>
	<script>/*@cc_on'abbr article aside audio canvas details figcaption figure footer header hgroup mark menu meter nav output progress section summary time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script>
<![endif]-->


	<link rel="alternate" hreflang="en" href="https://rpgmuseum.fandom.com/wiki/RPG_Museum" />
	<meta property="fb:app_id" content="112328095453510" prefix="fb: http://www.facebook.com/2008/fbml" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="RPG Museum" />
	<meta property="og:image" content="https://images.wikia.com/rpgtalk/images/b/bc/Wiki.png" />
	<meta property="og:description" content="Welcome to the RPG Museum! We are a wiki about tabletop role-playing games (RPGs), and our database includes information for RPG players, GMs, and designers. Other RPG wikis focus on homebrew content or specific games or settings, but we want to be a resource that can be useful for everyone in the RPG hobby. That's why our pages cover gaming advice, theory, publishing, history and culture without the homebrew content." />
	<meta property="og:url" content="https://rpgmuseum.fandom.com/wiki/RPG_Museum" />
<meta name="apple-itunes-app" content="app-id=422467074, app-arguments=https://rpgmuseum.fandom.com/wiki/RPG_Museum">
</head>
<body class="mediawiki ltr ns-0 ns-subject page-RPG_Museum  oasis-one-column oasis-breakpoints skin-oasis mainpage  user-anon wiki-rpgtalk" >
	<div class="background-image-gradient"></div>

<!-- Wikia Beacon Tracking -->
<script>
	require(['wikia.trackingOptIn'], function (trackingOptIn) {
		trackingOptIn.pushToUserConsentQueue(function (optIn) {
			function getCookieValue(cookieName) {
				var cookieSplit = ('; ' + document.cookie).split('; ' + cookieName + '=');

				return cookieSplit.length === 2 ? cookieSplit.pop().split(';').shift() : null;
			}

			var script = document.createElement('script'),
				utma = getCookieValue('__utma'),
				utmb = getCookieValue('__utmb'),
				trackUrl;

			trackUrl = "https://beacon.wikia-services.com/__track/view?cb=1591798434636&c=6894&lc=en&lid=75&x=rpgtalk&y=c1&a=1461&s=oasis&&n=0" + ((typeof document.referrer != "undefined") ? "&r=" + encodeURIComponent(document.referrer) : "") +
					"&rand=" + (new Date).valueOf() + (window.beacon_id ? "&beacon=" + window.beacon_id : "") +
					(utma && utma[1] ? "&utma=" + utma[1] : "") + (utmb && utmb[1] ? "&utmb=" + utmb[1] : "") +
					'&session_id=' + window.sessionId + '&pv_unique_id=' + window.pvUID + '&pv_number=' + window.pvNumber +
					'&pv_number_global=' + window.pvNumberGlobal;

			if (optIn) {
				
				trackUrl += '&u=' + '0';
			} else {
				trackUrl += '&u=-1';
			}

			script.src = trackUrl;
			document.head.appendChild(script);
		});
	});
</script>

<script>
	require(['wikia.trackingOptIn'], function (trackingOptIn) {
		trackingOptIn.init();
	});
</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
require(["wikia.trackingOptIn"], function (trackingOptIn) {
	function loadComscoreScript() {
		window._comscore = window._comscore || [];
		window._comscore.push({ c1: "2", c2: "6177433",
			options: {
				url_append: "comscorekw=wikiacsid_games"
			}
		});
	
		var s = document.createElement("script");
		s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		document.head.appendChild(s);
	}

	trackingOptIn.pushToUserConsentQueue(function (optIn) {
		if (optIn) {
			loadComscoreScript();
		}
	});
});
</script>
<!-- End comScore Tag -->
<!-- Start for QuantServe, page_view -->
<script type="text/javascript">
	window._qevents = window._qevents || [];

	require(["wikia.trackingOptIn"], function (trackingOptIn) {
		function loadQuantServeScript() {
			var elem = document.createElement('script');
			
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			
			document.head.appendChild(elem);
		}

		trackingOptIn.pushToUserConsentQueue(function (optIn) {
			if (optIn) {
				loadQuantServeScript();
			}
		});
	});
</script>
<script type="text/javascript">
	_qevents.push( { qacct:"p-8bG6eLqkH6Avk", labels:"" } );
</script>
<div class="WikiaSiteWrapper">
	

	<h2>FANDOM</h2>

<div id="ad-skin" class="wikia-ad noprint"></div>

<div class="wds-global-navigation-wrapper">
	<div id="globalNavigation" class="wds-global-navigation wds-search-is-always-visible">
		<div class="wds-global-navigation__content-bar-left">
			<a
				href="https://www.fandom.com"
				class="wds-global-navigation__logo"
				data-tracking-label="logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 164 35" class="wds-global-navigation__logo-image" id="wds-company-logo-fandom-white"><g fill="none" fill-rule="evenodd"><path d="M32.003 16.524c0 .288-.115.564-.32.768L18.3 30.712c-.226.224-.454.324-.738.324-.292 0-.55-.11-.77-.325l-.943-.886a.41.41 0 0 1-.01-.59l15.45-15.46c.262-.263.716-.078.716.29v2.46zm-17.167 10.12l-.766.685a.642.642 0 0 1-.872-.02L3.01 17.362c-.257-.25-.4-.593-.4-.95v-1.858c0-.67.816-1.007 1.298-.536l10.814 10.56c.188.187.505.57.505 1.033 0 .296-.068.715-.39 1.035zM5.73 7.395L9.236 3.93a.421.421 0 0 1 .592 0l11.736 11.603a3.158 3.158 0 0 1 0 4.5l-3.503 3.462a.423.423 0 0 1-.59 0L5.732 11.89a3.132 3.132 0 0 1-.937-2.25c0-.85.332-1.65.935-2.246zm13.89 1.982l3.662-3.62a3.232 3.232 0 0 1 2.737-.897c.722.098 1.378.47 1.893.978l3.708 3.667a.41.41 0 0 1 0 .585l-5.64 5.576a.419.419 0 0 1-.59 0l-5.77-5.704a.411.411 0 0 1 0-.585zm14.56-.687L26.014.475a.869.869 0 0 0-1.228-.002L18.307 6.94c-.5.5-1.316.5-1.82.004l-6.48-6.4A.87.87 0 0 0 8.793.542L.447 8.67C.16 8.95 0 9.33 0 9.727v7.7c0 .392.158.77.44 1.048l16.263 16.072a.87.87 0 0 0 1.22 0l16.25-16.073c.28-.278.438-.655.438-1.048V9.73c0-.39-.153-.763-.43-1.04z" fill="#00D6D6"/><path d="M62.852 20.51l2.58-6.716a.468.468 0 0 1 .87 0l2.58 6.717h-6.03zm5.856-12.428c-.184-.48-.65-.8-1.17-.8h-3.342c-.52 0-.986.32-1.17.8l-7.083 18.5c-.21.552.2 1.14.796 1.14h2.753c.353 0 .67-.215.796-.542l.738-1.922a.849.849 0 0 1 .795-.542h8.088a.85.85 0 0 1 .796.542l.74 1.922c.125.327.44.543.795.543h2.754a.843.843 0 0 0 .796-1.14l-7.082-18.5zm93.504-.8h-2.715a1.86 1.86 0 0 0-1.677 1.047l-5.393 11.162-5.393-11.163a1.858 1.858 0 0 0-1.677-1.047h-2.715a.889.889 0 0 0-.893.883V26.84c0 .487.4.883.892.883h2.608a.889.889 0 0 0 .893-.883v-9.686l4.945 10.072c.15.304.46.497.803.497h1.073a.893.893 0 0 0 .803-.497l4.945-10.072v9.686c0 .487.4.883.894.883h2.608a.889.889 0 0 0 .893-.883V8.166c0-.487-.4-.883-.893-.883zm-106.972 8.8h-8.63V11.49h10.918a.88.88 0 0 0 .83-.578l.888-2.464a.872.872 0 0 0-.83-1.163h-15.18c-.486 0-.88.39-.88.87v18.7c0 .48.394.87.88.87h2.492c.486 0 .88-.39.88-.87V20.29h7.743a.88.88 0 0 0 .83-.578l.89-2.464a.872.872 0 0 0-.83-1.163zm51.76 7.61h-3.615V11.315H107c3.828 0 6.41 2.517 6.41 6.188 0 3.672-2.582 6.19-6.41 6.19zm-.124-16.41h-7.128c-.486 0-.88.39-.88.872v18.698c0 .48.394.87.88.87h7.128c6.453 0 10.912-4.44 10.912-10.16v-.117c0-5.72-4.46-10.162-10.912-10.162zm-11.947.03h-2.642a.87.87 0 0 0-.876.866v12.36l-8.755-12.72a1.242 1.242 0 0 0-1.023-.535H78.32a.873.873 0 0 0-.876.867v18.706c0 .48.393.867.877.867h2.64a.872.872 0 0 0 .878-.867V14.71l8.608 12.478c.23.334.613.535 1.022.535h3.46a.872.872 0 0 0 .877-.867V8.178a.87.87 0 0 0-.876-.867zm40.71 10.3c0 3.323-2.712 6.016-6.056 6.016-3.345 0-6.056-2.693-6.056-6.015v-.22c0-3.322 2.71-6.015 6.056-6.015 3.344 0 6.055 2.693 6.055 6.015v.22zm-6.056-10.44c-5.694 0-10.31 4.576-10.31 10.22v.22c0 5.646 4.616 10.22 10.31 10.22 5.693 0 10.308-4.574 10.308-10.22v-.22c0-5.644-4.615-10.22-10.308-10.22z" fill="#FFF"/></g></svg>			</a>
							<nav class="wds-global-navigation__links">
						<a href="https://www.fandom.com/topics/games" class="wds-global-navigation__link"   data-tracking-label="link.games">
	Games</a>
								<a href="https://www.fandom.com/topics/movies" class="wds-global-navigation__link"   data-tracking-label="link.movies">
	Movies</a>
								<a href="https://www.fandom.com/topics/tv" class="wds-global-navigation__link"   data-tracking-label="link.tv">
	TV</a>
								<a href="https://www.fandom.com/video" class="wds-global-navigation__link"   data-tracking-label="link.video">
	Video</a>
								<div class="wds-dropdown wds-global-navigation__link-group wds-has-dark-shadow">
	<div class="wds-dropdown__toggle wds-global-navigation__dropdown-toggle wds-global-navigation__link">
		<span>Wikis</span>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>	</div>
	<div class="wds-dropdown__content wds-global-navigation__dropdown-content">
		<ul class="wds-list wds-is-linked">
							<li>
											<a href="https://www.fandom.com/explore"   data-tracking-label="link.explore">
	Explore Wikis</a>
									</li>
							<li>
											<a href="//community.fandom.com/wiki/Community_Central"   data-tracking-label="link.community-central">
	Community Central</a>
									</li>
							<li>
											<a href="https://ucp.fandom.com/wiki/Special:CreateNewWiki"
   class="wds-button wds-is-secondary wds-global-navigation__link-button"
   data-tracking-label="link.start-a-wiki">
	Start a Wiki</a>
									</li>
					</ul>
	</div>
</div>
			</nav>
					</div>
		<div class="wds-global-navigation__content-bar-right">
			<div class="wds-global-navigation__dropdown-controls">
				<form class="wds-global-navigation__search-container" action="//rpgmuseum.fandom.com/wiki/Special:Search">
	<div class="wds-global-navigation__search">
		<div class="wds-global-navigation__search-toggle">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" class="wds-icon wds-icon-small wds-global-navigation__search-toggle-icon" id="wds-icons-magnifying-glass-small"><path d="M11.563 11.504l-.03.029-.03.031A4.984 4.984 0 0 1 8 13c-2.757 0-5-2.243-5-5s2.243-5 5-5c2.756 0 5 2.243 5 5a4.983 4.983 0 0 1-1.437 3.504m5.144 3.789l-3.103-3.103A6.963 6.963 0 0 0 15 8c0-3.859-3.141-7-7-7-3.86 0-7 3.141-7 7s3.14 7 7 7a6.956 6.956 0 0 0 4.189-1.396l3.103 3.103a1.001 1.001 0 0 0 1.415-1.414" fill-rule="evenodd"/></svg>			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="wds-icon wds-global-navigation__search-toggle-icon" id="wds-icons-magnifying-glass"><path d="M10.5 18C6.364 18 3 14.636 3 10.5S6.364 3 10.5 3 18 6.364 18 10.5 14.636 18 10.5 18m12.207 3.293l-4.823-4.822A9.455 9.455 0 0 0 20 10.5C20 5.262 15.738 1 10.5 1S1 5.262 1 10.5 5.262 20 10.5 20c2.26 0 4.338-.793 5.97-2.115l4.823 4.822a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414"/></svg>			<span class="wds-global-navigation__search-toggle-text">
				Search			</span>
		</div>
		<div class="wds-dropdown wds-global-navigation__search-dropdown wds-no-chevron wds-has-dark-shadow">
			<div class="wds-dropdown__toggle wds-global-navigation__search-input-wrapper">
				<input
					type="search"
					class="wds-global-navigation__search-input"
					name="query"
					placeholder="Search RPG Museum..."
					autocomplete="off"
											data-suggestions-url="//rpgmuseum.fandom.com/wikia.php?controller=LinkSuggest&method=getLinkSuggestions&format=json"
						data-suggestions-param-name="query"
						data-suggestions-tracking-label="search-suggestion"
									>
				<button class="wds-button wds-is-text wds-global-navigation__search-close" type="button">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-global-navigation__search-close-icon" id="wds-icons-close-tiny"><defs><path id="close-tiny" d="M7.426 6.001l4.278-4.279A1.008 1.008 0 1 0 10.278.296L6 4.574 1.723.296A1.008 1.008 0 1 0 .295 1.722l4.278 4.28-4.279 4.277a1.008 1.008 0 1 0 1.427 1.426L6 7.427l4.278 4.278a1.006 1.006 0 0 0 1.426 0 1.008 1.008 0 0 0 0-1.426L7.425 6.001z"/></defs><use fill-rule="evenodd" xlink:href="#close-tiny"/></svg>				</button>
				<button class="wds-button wds-global-navigation__search-submit"
					data-tracking-label="search">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 18 18" class="wds-icon wds-icon-small wds-global-navigation__search-submit-icon" id="wds-icons-arrow-small"><defs><path id="arrow-small" d="M8 17a.997.997 0 0 1-.707-.293l-7-7A.983.983 0 0 1 0 9.003v-.006a.988.988 0 0 1 .293-.704l7-7a.999.999 0 1 1 1.414 1.414L3.414 8H17a1 1 0 1 1 0 2H3.414l5.293 5.293A.999.999 0 0 1 8 17"/></defs><use xlink:href="#arrow-small"/></svg>				</button>
			</div>
		</div>
	</div>
</form>
													<div class="wds-dropdown wds-global-navigation__user-menu wds-has-dark-shadow wds-global-navigation__user-anon">
	<div class="wds-dropdown__toggle">
		<div class="wds-avatar" title="">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" class="wds-avatar__image" id="wds-icons-avatar"><defs><path id="user-avatar-a" d="M12 11c-.965 0-1.75-.785-1.75-1.75S11.035 7.5 12 7.5s1.75.785 1.75 1.75S12.965 11 12 11m0-5.5a3.754 3.754 0 0 0-3.75 3.75A3.754 3.754 0 0 0 12 13a3.754 3.754 0 0 0 3.75-3.75A3.754 3.754 0 0 0 12 5.5m7.679 12.914c-1.987-2.104-4.727-3.289-7.679-3.289-2.953 0-5.692 1.185-7.679 3.289A9.955 9.955 0 0 1 2 12C2 6.486 6.486 2 12 2s10 4.486 10 10a9.956 9.956 0 0 1-2.321 6.414M12 22a9.995 9.995 0 0 1-6.25-2.187c1.613-1.719 3.844-2.688 6.25-2.688s4.637.969 6.249 2.688A9.993 9.993 0 0 1 12 22m0-22C5.383 0 0 5.383 0 12c0 3.268 1.294 6.33 3.651 8.63l.012.013A12 12 0 0 0 12 24h.036a12.008 12.008 0 0 0 8.306-3.363C22.701 18.341 24 15.273 24 12c0-6.617-5.383-12-12-12"/></defs><use fill-rule="evenodd" xlink:href="#user-avatar-a"/></svg>	</div>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>	</div>
	<div class="wds-dropdown__content wds-is-right-aligned">
		<ul class="wds-list wds-has-lines-between">
			<li>
				<a class="wds-button wds-is-full-width"
				   href="https://www.fandom.com/signin?redirect=https%3A%2F%2Frpgmuseum.fandom.com%2Fwiki%2FRPG_Museum"
				   rel="nofollow"
				   data-tracking-label="account.sign-in">
					Sign In				</a>
			</li>
			<li>
				<div
					class="wds-global-navigation__user-menu-dropdown-caption">Don&#039;t have an account?</div>
				<a class="wds-button wds-is-full-width wds-is-secondary"
				   href="https://www.fandom.com/register?redirect=https%3A%2F%2Frpgmuseum.fandom.com%2Fwiki%2FRPG_Museum"
				   rel="nofollow"
				   data-tracking-label="account.register">
					Register				</a>
			</li>
		</ul>
	</div>
</div>
												<div class="wds-global-navigation__start-a-wiki">
					<a href="https://ucp.fandom.com/wiki/Special:CreateNewWiki"
   class="wds-button wds-is-secondary wds-global-navigation__link-button"
   data-tracking-label="start-a-wiki">
	Start a Wiki</a>
				</div>
							</div>
		</div>
        	</div>
</div>
<div class="banner-notifications-placeholder">
	</div>
<div class="WikiaTopAds" id="WikiaTopAds">

	<div class="WikiaTopAdsInner">

		
			<!-- BEGIN SLOTNAME: hivi_leaderboard -->
	<div id="hivi_leaderboard" class="wikia-ad noprint default-height">
					</div>
	<!-- END SLOTNAME: hivi_leaderboard -->
	
		
			<!-- BEGIN SLOTNAME: top_leaderboard -->
	<div id="top_leaderboard" class="wikia-ad noprint default-height">
					</div>
	<!-- END SLOTNAME: top_leaderboard -->
	
	</div>

	
			<!-- BEGIN SLOTNAME: invisible_skin -->
	<div id="invisible_skin" class="wikia-ad noprint default-height">
					</div>
	<!-- END SLOTNAME: invisible_skin -->
	
</div>

<div id="floor_adhesion" class="wikia-ad noprint"></div>
<div id="invisible_high_impact_2" class="wikia-ad noprint"></div>



	<header
		class="wds-community-header">
			<div class="wds-community-header__wordmark" data-tracking="wordmark-image">
			<a accesskey="z" href="//rpgmuseum.fandom.com">
				<img src="https://vignette.wikia.nocookie.net/rpgtalk/images/8/89/Wiki-wordmark.png/revision/latest?cb=20200307171935"
					 width="185"
					 height="65"
					 alt="RPG Museum">
			</a>
		</div>
		<div class="wds-community-header__top-container">
		<div class="wds-community-header__sitename" data-tracking="sitename">
			<a href="//rpgmuseum.fandom.com">RPG Museum</a>
		</div>
		<div class="wds-community-header__counter" data-tracking="counter">
			<span class="wds-community-header__counter-value">1,195</span>
			<span class="wds-community-header__counter-label">Pages</span>
		</div>
		<div class="wds-community-header__wiki-buttons wds-button-group">
							<a class="wds-button wds-is-secondary createpage"
				   href="/wiki/Special:CreatePage"
				   data-tracking="add-new-page" title="Add new page">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" class="wds-icon wds-icon-small" id="wds-icons-page-small"><path d="M10 12v2.586L12.586 12H10zm-6 4h4v-5a1 1 0 0 1 1-1h5V2H4v14zm5 2H3a1 1 0 0 1-1-1V1a1 1 0 0 1 1-1h12a1 1 0 0 1 1 1v9.992c0 .043-.002.086-.007.128l-.001.003v.006a1.19 1.19 0 0 1-.023.119l-.001.002-.001.006-.001.002v.001a1 1 0 0 1-.254.444s-.002 0-.002.002h-.001l-.002.002-6 6-.003.004-.003.002-.001.001a1.003 1.003 0 0 1-.435.251h-.004a.885.885 0 0 1-.136.027h-.004c-.001.001.005.004-.004.001l-.003.001A1.088 1.088 0 0 1 9 18z"/></svg>											<span>Add new page</span>
									</a>
								</div>
	</div>
	<nav class="wds-community-header__local-navigation">
	<ul class="wds-tabs">
					<li class="wds-tabs__tab">
									<div class="wds-dropdown">
						<div class="wds-tabs__tab-label wds-dropdown__toggle">
							<a href="/wiki/Category:Role-playing"
																data-tracking="custom-level-1">
								<span>Role-playing</span>
							</a>
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>						</div>
						<div class="wds-is-not-scrollable wds-dropdown__content">
							<ul class="wds-list wds-is-linked wds-has-bolded-items">
																											<li class="wds-dropdown-level-2">
											<a href="/wiki/Category:Dice"
																								class="wds-dropdown-level-2__toggle"
												data-tracking="custom-level-2"
											>
												<span>Dice</span>
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown-chevron" id="wds-icons-menu-control-tiny"><path d="M11.707 3.293a.999.999 0 0 0-1.414 0L6 7.586 1.707 3.293A.999.999 0 1 0 .293 4.707l5 5a.997.997 0 0 0 1.414 0l5-5a.999.999 0 0 0 0-1.414" fill-rule="evenodd"/></svg>											</a>
											<div class="wds-is-not-scrollable wds-dropdown-level-2__content">
												<ul class="wds-list wds-is-linked">
																											<li>
															<a href="/wiki/Dice"
																																data-tracking="custom-level-3"
															>Dice</a>
														</li>
																											<li>
															<a href="/wiki/D20"
																																data-tracking="custom-level-3"
															>D20</a>
														</li>
																											<li>
															<a href="/wiki/D10"
																																data-tracking="custom-level-3"
															>D10</a>
														</li>
																											<li>
															<a href="/wiki/D8"
																																data-tracking="custom-level-3"
															>D8</a>
														</li>
																											<li>
															<a href="/wiki/D6"
																																data-tracking="custom-level-3"
															>D6</a>
														</li>
																											<li>
															<a href="/wiki/D12"
																																data-tracking="custom-level-3"
															>D12</a>
														</li>
																											<li>
															<a href="/wiki/D100"
																																data-tracking="custom-level-3"
															>D100</a>
														</li>
																									</ul>
											</div>
										</li>
																																				<li>
											<a href="/wiki/GM"
																								data-tracking="custom-level-2"
											>
												GM											</a>
										</li>
																																				<li>
											<a href="/wiki/Spotlight"
																								data-tracking="custom-level-2"
											>
												Spotlight											</a>
										</li>
																																				<li>
											<a href="/wiki/Campaign"
																								data-tracking="custom-level-2"
											>
												Campaign											</a>
										</li>
																																				<li>
											<a href="/wiki/Setting"
																								data-tracking="custom-level-2"
											>
												Setting											</a>
										</li>
																																				<li>
											<a href="/wiki/Genre"
																								data-tracking="custom-level-2"
											>
												Genre											</a>
										</li>
																																				<li>
											<a href="/wiki/Denial_fight"
																								data-tracking="custom-level-2"
											>
												Denial fight											</a>
										</li>
																								</ul>
						</div>
					</div>
							</li>
					<li class="wds-tabs__tab">
									<div class="wds-dropdown">
						<div class="wds-tabs__tab-label wds-dropdown__toggle">
							<a href="/wiki/Category:Design"
																data-tracking="custom-level-1">
								<span>Game design</span>
							</a>
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>						</div>
						<div class="wds-is-not-scrollable wds-dropdown__content">
							<ul class="wds-list wds-is-linked wds-has-bolded-items">
																											<li>
											<a href="/wiki/Hit_points"
																								data-tracking="custom-level-2"
											>
												Hit points											</a>
										</li>
																																				<li>
											<a href="/wiki/Initiative"
																								data-tracking="custom-level-2"
											>
												Initiative											</a>
										</li>
																																				<li>
											<a href="/wiki/Advantage_(game_mechanic)"
																								data-tracking="custom-level-2"
											>
												Advantage (game mechanic)											</a>
										</li>
																																				<li>
											<a href="/wiki/Advantage_(trait)"
																								data-tracking="custom-level-2"
											>
												Advantage (trait)											</a>
										</li>
																																				<li>
											<a href="/wiki/Attributes"
																								data-tracking="custom-level-2"
											>
												Attributes											</a>
										</li>
																																				<li>
											<a href="/wiki/Dice_pool"
																								data-tracking="custom-level-2"
											>
												Dice pool											</a>
										</li>
																																				<li>
											<a href="/wiki/Jenga_tower"
																								data-tracking="custom-level-2"
											>
												Jenga tower											</a>
										</li>
																								</ul>
						</div>
					</div>
							</li>
					<li class="wds-tabs__tab">
									<div class="wds-dropdown">
						<div class="wds-tabs__tab-label wds-dropdown__toggle">
							<a href="/wiki/Category:Theory"
																data-tracking="custom-level-1">
								<span>Theory</span>
							</a>
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>						</div>
						<div class="wds-is-not-scrollable wds-dropdown__content">
							<ul class="wds-list wds-is-linked wds-has-bolded-items">
																											<li>
											<a href="/wiki/Game_world"
																								data-tracking="custom-level-2"
											>
												Game world											</a>
										</li>
																																				<li>
											<a href="/wiki/Immersion"
																								data-tracking="custom-level-2"
											>
												Immersion											</a>
										</li>
																																				<li>
											<a href="/wiki/Lumpley_Principle"
																								data-tracking="custom-level-2"
											>
												Lumpley Principle											</a>
										</li>
																																				<li>
											<a href="/wiki/Fruitful_void"
																								data-tracking="custom-level-2"
											>
												Fruitful void											</a>
										</li>
																																				<li>
											<a href="/wiki/Big_Three"
																								data-tracking="custom-level-2"
											>
												Big Three											</a>
										</li>
																																				<li>
											<a href="/wiki/Bell_curve_of_experiences"
																								data-tracking="custom-level-2"
											>
												Bell curve of experiences											</a>
										</li>
																																				<li>
											<a href="/wiki/Stretch"
																								data-tracking="custom-level-2"
											>
												Stretch											</a>
										</li>
																								</ul>
						</div>
					</div>
							</li>
					<li class="wds-tabs__tab">
									<div class="wds-dropdown">
						<div class="wds-tabs__tab-label wds-dropdown__toggle">
							<a href="/wiki/Category:Culture"
																data-tracking="custom-level-1">
								<span>Culture</span>
							</a>
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>						</div>
						<div class="wds-is-not-scrollable wds-dropdown__content">
							<ul class="wds-list wds-is-linked wds-has-bolded-items">
																											<li>
											<a href="/wiki/Dungeons_%26_Dragons"
																								data-tracking="custom-level-2"
											>
												Dungeons & Dragons											</a>
										</li>
																																				<li>
											<a href="/wiki/Actual_play"
																								data-tracking="custom-level-2"
											>
												Actual play											</a>
										</li>
																																				<li>
											<a href="/wiki/Sir_Bearington"
																								data-tracking="custom-level-2"
											>
												Sir Bearington											</a>
										</li>
																																				<li>
											<a href="/wiki/Grognard"
																								data-tracking="custom-level-2"
											>
												Grognard											</a>
										</li>
																																				<li>
											<a href="/wiki/Table_chatter"
																								data-tracking="custom-level-2"
											>
												Table chatter											</a>
										</li>
																																				<li>
											<a href="/wiki/RPG_Museum:Community_Portal"
																								data-tracking="custom-level-2"
											>
												RPG Museum Community											</a>
										</li>
																								</ul>
						</div>
					</div>
							</li>
				<li class="wds-tabs__tab">
			<div class="wds-dropdown">
				<div class="wds-tabs__tab-label wds-dropdown__toggle">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon-tiny wds-icon" id="wds-icons-book-tiny"><defs><path id="book-tiny" d="M3.5 3C2.673 3 2 3.673 2 4.5v2.338c.91-.434 2.09-.434 3 0V4.5c0-.397-.159-.785-.437-1.063A1.513 1.513 0 0 0 3.5 3m5 3.5c.537 0 1.045.121 1.5.338V4.5c0-.397-.159-.785-.437-1.063A1.502 1.502 0 0 0 7 4.5v2.338A3.473 3.473 0 0 1 8.5 6.5M11 11a1 1 0 0 1-1-1c0-.827-.673-1.5-1.5-1.5S7 9.173 7 10a1 1 0 1 1-2 0c0-.827-.673-1.5-1.5-1.5S2 9.173 2 10a1 1 0 1 1-2 0V4.5a3.504 3.504 0 0 1 5.977-2.477l.026.027A3.489 3.489 0 0 1 8.5 1c.937 0 1.817.363 2.477 1.023A3.524 3.524 0 0 1 12 4.5V10a1 1 0 0 1-1 1"/></defs><use fill-rule="evenodd" xlink:href="#book-tiny"/></svg>					<span>Explore</span>
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>				</div>
				<div class="wds-is-not-scrollable wds-dropdown__content">
					<ul class="wds-list wds-is-linked wds-has-bolded-items">
													<li>
								<a href="//rpgmuseum.fandom.com/wiki/Special:WikiActivity"
																		data-tracking="explore-activity"
								>Wiki Activity</a>
							</li>
													<li>
								<a href="//rpgmuseum.fandom.com/wiki/Special:Random"
																		data-tracking="explore-random"
								>Random page</a>
							</li>
													<li>
								<a href="//rpgmuseum.fandom.com/wiki/Special:Videos"
																		data-tracking="explore-videos"
								>Videos</a>
							</li>
													<li>
								<a href="//rpgmuseum.fandom.com/wiki/Special:Images"
																		data-tracking="explore-images"
								>Images</a>
							</li>
											</ul>
				</div>
			</div>
		</li>
					</ul>
</nav>
</header>
<!-- empty onclick event needs to be applied here to ensure that wds dropdowns work correctly on ios -->
<section id="WikiaPage" class="WikiaPage V2" onclick="">
	<div id="WikiaPageBackground" class="WikiaPageBackground"></div>
	<div class="WikiaPageContentWrapper">
		
		
		
					<header id="PageHeader" class="page-header">
	<div class="page-header__main">
				<h1 class="page-header__title">Home</h1>
				</div>
	<div class="page-header__contribution">
		<div> <!--Empty div to ensure $actionButton is always pushed to bottom of the container-->
								</div>
		<div class="page-header__contribution-buttons">
			<div class="wds-button-group">
	<a href="/wiki/RPG_Museum?veaction=edit"
	   class="wds-button"
	   id="ca-ve-edit"
	   data-tracking="ca-ve-edit"
		accesskey="e"	>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 18 18" class="wds-icon wds-icon-small" id="wds-icons-pencil-small"><defs><path id="pencil-small" d="M14 8.586L9.414 4 11 2.414 15.586 7 14 8.586zM6.586 16H2v-4.586l6-6L12.586 10l-6 6zm11.121-9.707l-6-6a.999.999 0 0 0-1.414 0l-9.999 10a.99.99 0 0 0-.217.325A.991.991 0 0 0 0 11v6a1 1 0 0 0 1 1h6c.13 0 .26-.026.382-.077a.99.99 0 0 0 .326-.217l9.999-9.999a.999.999 0 0 0 0-1.414z"/></defs><use fill-rule="evenodd" xlink:href="#pencil-small"/></svg>		<span>Edit</span>
	</a>
	<div class="wds-dropdown">
		<div class="wds-button wds-dropdown__toggle">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 12" class="wds-icon wds-icon-tiny wds-dropdown__toggle-chevron" id="wds-icons-dropdown-tiny"><defs><path id="dropdown-tiny-a" d="M6.0001895,8.80004571 C5.79538755,8.80004571 5.5905856,8.72164496 5.43458411,8.56564348 L2.23455364,5.365613 C2.00575146,5.13681083 1.93695081,4.79280755 2.06095199,4.4936047 C2.18415316,4.19440185 2.47695595,4 2.80015903,4 L9.20021997,4 C9.52342305,4 9.81542583,4.19440185 9.93942701,4.4936047 C10.0634282,4.79280755 9.99462754,5.13681083 9.76582536,5.365613 L6.56579489,8.56564348 C6.4097934,8.72164496 6.20499145,8.80004571 6.0001895,8.80004571 Z"/></defs><use fill-rule="evenodd" xlink:href="#dropdown-tiny-a"/></svg>		</div>
		<div class="wds-dropdown__content wds-is-not-scrollable wds-is-right-aligned">
			<ul class="wds-list wds-is-linked">
									<li>
						<a id="ca-edit"
						   href="/wiki/RPG_Museum?action=edit"
													   data-tracking="ca-edit-dropdown"
							accesskey="s">
							Classic editor						</a>
					</li>
									<li>
						<a id="ca-history"
						   href="/wiki/RPG_Museum?action=history"
													   data-tracking="ca-history-dropdown"
							>
							History						</a>
					</li>
									<li>
						<a id="ca-talk"
						   href="/wiki/Talk:RPG_Museum"
													   data-tracking="ca-talk-dropdown"
							>
							Talk (4)						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
				<a class="wds-button wds-is-secondary" href="#"
		   id="ShareEntryPoint">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 18 18" class="wds-icon wds-icon-small" id="wds-icons-share-small"><defs><path id="share-small" d="M14.5 15a1.502 1.502 0 0 1-1.406-2.022l.022-.05.017-.045c.236-.52.76-.883 1.367-.883.827 0 1.5.673 1.5 1.5s-.673 1.5-1.5 1.5M4.906 9.522l-.022.05-.017.045c-.236.52-.76.883-1.367.883C2.673 10.5 2 9.827 2 9s.673-1.5 1.5-1.5c.607 0 1.131.363 1.367.883l.017.045.022.05a1.482 1.482 0 0 1 0 1.044M14.5 3c.827 0 1.5.673 1.5 1.5S15.327 6 14.5 6a1.503 1.503 0 0 1-1.367-.883l-.017-.045-.022-.05A1.502 1.502 0 0 1 14.5 3m0 7c-1.098 0-2.08.508-2.722 1.303L6.983 9.348a3.653 3.653 0 0 0 0-.696l4.795-1.955A3.492 3.492 0 0 0 14.5 8C16.43 8 18 6.43 18 4.5S16.43 1 14.5 1a3.504 3.504 0 0 0-3.483 3.848L6.222 6.803A3.492 3.492 0 0 0 3.5 5.5C1.57 5.5 0 7.07 0 9s1.57 3.5 3.5 3.5c1.098 0 2.08-.508 2.722-1.303l4.795 1.955A3.504 3.504 0 0 0 14.5 17c1.93 0 3.5-1.57 3.5-3.5S16.43 10 14.5 10"/></defs><use fill-rule="evenodd" xlink:href="#share-small"/></svg>						<span>Share</span>
		</a>
	</div>
	</div>
</header>
<hr class="page-header__separator">
		
		<article id="WikiaMainContent" class="WikiaMainContent">
			<div id="WikiaMainContentContainer" class="WikiaMainContentContainer">
				
													
				
				<div id="WikiaArticle" class="WikiaArticle">
					<div class="home-top-right-ads">
					
				<div id="top-right-boxad-wrapper">
		<!-- BEGIN SLOTNAME: top_boxad -->
	<div id="top_boxad" class="wikia-ad noprint default-height">
							<script>
									window.adslots2.push(["top_boxad"]);
							</script>
			</div>
	<!-- END SLOTNAME: top_boxad -->
			</div>
						</div>

					
					<div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr mw-content-text"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDPTN53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div class="main-page-tag-lcs main-page-tag-lcs-exploded" ><div class="lcs-container">
<div style="font-size:240%; text-align:center"><b>Welcome to the RPG Museum!</b></div>
<p>We are a wiki about <a href="/wiki/Role-playing_game" title="Role-playing game">tabletop role-playing games</a> (RPGs), and our database includes information for RPG <a href="/wiki/Player" title="Player">players</a>, <a href="/wiki/GM" title="GM">GMs</a>, and <a href="/wiki/Category:Design" title="Category:Design">designers</a>. Other RPG wikis focus on homebrew content or specific games or settings, but we want to be a resource that can be useful for everyone in the RPG hobby. That's why our pages cover gaming advice, <a href="/wiki/Category:Theory" title="Category:Theory">theory</a>, <a href="/wiki/Category:Publishing" title="Category:Publishing">publishing</a>, <a href="/wiki/Category:History_of_role-playing_games" title="Category:History of role-playing games">history</a> and <a href="/wiki/Category:Culture" title="Category:Culture">culture</a> without the homebrew content.
</p><p><a href="/wiki/Help:Editing" title="Help:Editing">Anyone can edit</a> pages on RPG Museum, and we'll never reach our full potential without contributions from RPG fans like you! <a href="/wiki/RPG_Museum:New_material" title="RPG Museum:New material">We need new content</a>, so we especially appreciate when people <a href="/wiki/Special:CreatePage" title="Special:CreatePage">add new pages</a>. Do you see something missing, like a <a href="/wiki/Category:Role-playing_games" title="Category:Role-playing games">game</a>, a <a href="/wiki/Category:Publications" title="Category:Publications">book</a>, a <a href="/wiki/Category:Creators" title="Category:Creators">creator</a>, a <a href="/wiki/Category:Terms" title="Category:Terms">concept</a>? You can help by adding a page for it! We'll thank you later.
</p>
<div class="createbox" style="margin-left: auto; margin-right: auto; text-align:center">
<p><form name="createbox" action="/index.php" method="get" class="createboxForm">
<input type='hidden' name="action" value="create">
<input type="hidden" name="prefix" value="" />
<input type="hidden" name="preload" value="" />
<input type="hidden" name="editintro" value="" />
<input class="createboxInput" name="title" type="text" value="" size="32"/>
<input type='submit' name="create" class="createboxButton" value="Add a new page"/>
</p>
</form></div>
<p>You can learn more about the RPG Museum itself at <a href="/wiki/RPG_Museum:About" title="RPG Museum:About">RPG Museum:About</a>!
</p><p><br />
</p>
<h2 style="padding:0.2em 0.4em; margin:0 0 10px 0; background:#6699ff; color:#000; font-size:120%; font-weight:bold; text-align:left;"><span class="mw-headline" id="Contents_.C2.A0_.28all_pages.29">Contents &#160; <small>(<a href="/wiki/Special:AllPages" title="Special:AllPages">all pages</a>)</small></span></h2>
<div id="gallery-0" hash="b3298334e28de3bb20afe953719d4701" class="wikia-gallery wikia-gallery-caption-below wikia-gallery-position-center wikia-gallery-spacing-small wikia-gallery-border-none wikia-gallery-captions-center wikia-gallery-caption-size-large"><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Role-playing" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Role-playing" title="Category:Role-playing (12 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/5/50/Role-playing.png/revision/latest/scale-to-width-down/160?cb=20200202170445" title="Category:Role-playing (12 KB)" class="thumbimage" alt="Category:Role-playing" data-image-name="Role-playing.png" data-image-key="Role-playing.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Role-playing (12 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Role-playing" data-image-name="Role-playing.png" data-image-key="Role-playing.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/5/50/Role-playing.png/revision/latest/scale-to-width-down/160?cb=20200202170445" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Role-playing" title="Category:Role-playing">Playing the game</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Game-mastering" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Game-mastering" title="Category:Game-mastering (9 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/3/37/GMing.png/revision/latest/scale-to-width-down/160?cb=20200202170214" title="Category:Game-mastering (9 KB)" class="thumbimage" alt="Category:Game-mastering" data-image-name="GMing.png" data-image-key="GMing.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Game-mastering (9 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Game-mastering" data-image-name="GMing.png" data-image-key="GMing.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/3/37/GMing.png/revision/latest/scale-to-width-down/160?cb=20200202170214" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Game-mastering" title="Category:Game-mastering">GMing</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Design" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Design" title="Category:Design (12 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/0a/Design.png/revision/latest/scale-to-width-down/160?cb=20200202170522" title="Category:Design (12 KB)" class="thumbimage" alt="Category:Design" data-image-name="Design.png" data-image-key="Design.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Design (12 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Design" data-image-name="Design.png" data-image-key="Design.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/0a/Design.png/revision/latest/scale-to-width-down/160?cb=20200202170522" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Design" title="Category:Design">RPG Design</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Theory" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Theory" title="Category:Theory (11 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/3/3a/Theory.png/revision/latest/scale-to-width-down/160?cb=20200202170605" title="Category:Theory (11 KB)" class="thumbimage" alt="Category:Theory" data-image-name="Theory.png" data-image-key="Theory.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Theory (11 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Theory" data-image-name="Theory.png" data-image-key="Theory.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/3/3a/Theory.png/revision/latest/scale-to-width-down/160?cb=20200202170605" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Theory" title="Category:Theory">RPG Theory</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Role-playing_games" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Role-playing_games" title="Category:Role-playing games (12 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/6/6a/Games.png/revision/latest/scale-to-width-down/160?cb=20200202170635" title="Category:Role-playing games (12 KB)" class="thumbimage" alt="Category:Role-playing games" data-image-name="Games.png" data-image-key="Games.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Role-playing games (12 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Role-playing games" data-image-name="Games.png" data-image-key="Games.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/6/6a/Games.png/revision/latest/scale-to-width-down/160?cb=20200202170635" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Role-playing_games" title="Category:Role-playing games">Games</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Culture" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Culture" title="Category:Culture (5 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/a/a8/Culture.png/revision/latest/scale-to-width-down/160?cb=20200202170721" title="Category:Culture (5 KB)" class="thumbimage" alt="Category:Culture" data-image-name="Culture.png" data-image-key="Culture.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Culture (5 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Culture" data-image-name="Culture.png" data-image-key="Culture.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/a/a8/Culture.png/revision/latest/scale-to-width-down/160?cb=20200202170721" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Culture" title="Category:Culture">RPG Culture</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Genres" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Genres" title="Category:Genres (13 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/0d/Genres.png/revision/latest/scale-to-width-down/160?cb=20200202170746" title="Category:Genres (13 KB)" class="thumbimage" alt="Category:Genres" data-image-name="Genres.png" data-image-key="Genres.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Genres (13 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Genres" data-image-name="Genres.png" data-image-key="Genres.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/0d/Genres.png/revision/latest/scale-to-width-down/160?cb=20200202170746" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Genres" title="Category:Genres">Genres</a></div></div><div class="wikia-gallery-item" style="width:160px; "><div class="thumb" style="height:160px;"><div class="gallery-image-wrapper accent" id="Category-Game_world_concepts" style="position: relative; height:160px; width:160px;"><a class="image link-internal" href="/wiki/Category:Game_world_concepts" title="Category:Game world concepts (11 KB)" style="height:160px; width:160px;"><noscript><img style="" src="https://vignette.wikia.nocookie.net/rpgtalk/images/b/be/Game_world_concepts.png/revision/latest/scale-to-width-down/160?cb=20200202170804" title="Category:Game world concepts (11 KB)" class="thumbimage" alt="Category:Game world concepts" data-image-name="Game world concepts.png" data-image-key="Game_world_concepts.png"></noscript><img style="" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" title="Category:Game world concepts (11 KB)" class="thumbimage lzy lzyPlcHld" alt="Category:Game world concepts" data-image-name="Game world concepts.png" data-image-key="Game_world_concepts.png" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/b/be/Game_world_concepts.png/revision/latest/scale-to-width-down/160?cb=20200202170804" onload="if(typeof ImgLzy==&quot;object&quot;){ImgLzy.load(this)}"></a></div></div><div class="lightbox-caption" style="width:160px;"><a href="/wiki/Category:Game_world_concepts" title="Category:Game world concepts">Game world concepts</a></div></div></div><script>JSSnippetsStack.push({dependencies:[{"url":"https://slot1-images.wikia.nocookie.net/__am/1590590341716/group/-/wikia_photo_gallery_js","type":"js"},{"url":"https://slot1-images.wikia.nocookie.net/__am/1590590341716/sass/background-dynamic%3Dfalse%26background-image%3Dhttps%253A%252F%252Fslot1-images.wikia.nocookie.net%252F__cb1583507870316%252Fcommon%252Fskins%252Foasis%252Fimages%252Fthemes%252Fsapphire.png%26background-image-height%3D750%26background-image-width%3D1600%26color-body%3D%25232b53b5%26color-body-middle%3D%25236599ff%26color-buttons%3D%25236699ff%26color-community-header%3D%25230a3073%26color-header%3D%25230a3073%26color-links%3D%25230148c2%26color-page%3D%2523ffffff%26oasisTypography%3D1%26page-opacity%3D100%26widthType%3D0/extensions/wikia/WikiaPhotoGallery/css/gallery.scss","type":"css"}],callback:function(json){WikiaPhotoGalleryView.init(json)},id:"WikiaPhotoGalleryView.init"})</script>
<dl><dt> See also
</dt></dl>
<table class="" style="background-color:transparent; color:inherit; width:100%">

<tr>
<td style="text-align: left; vertical-align: top; width: 50%;">
<ul><li> <a href="/wiki/Category:Creators" title="Category:Creators">Creators</a>
</li><li> <a href="/wiki/Category:Game_aids" title="Category:Game aids">Game aids</a>
</li><li> <a href="/wiki/Category:History_of_role-playing_games" title="Category:History of role-playing games">History</a>
</li><li> <a href="/wiki/Category:Publications" title="Category:Publications">Publications</a>
</li><li> <a href="/wiki/Category:Publishers" title="Category:Publishers">Publishers</a>
</li></ul>
</td><td style="text-align: left; vertical-align: top; width: 50%;">
<ul><li> <a href="/wiki/Category:Publishing" title="Category:Publishing">Publishing</a>
</li><li> <a href="/wiki/Category:Published_campaign_settings" title="Category:Published campaign settings">Settings</a>
</li><li> <a href="/wiki/Category:Storytelling" title="Category:Storytelling">Storytelling</a>
</li><li> <a href="/wiki/Category:Web_sites" title="Category:Web sites">Web sites</a>
</li></ul>
</td></tr></table>
<h2 style="padding:0.2em 0.4em; margin:0 0 10px 0; background:#6699ff; color:#000; font-size:120%; font-weight:bold; text-align:left;"><span class="mw-headline" id="What.27s_new_on_RPG_Museum">What's new on RPG Museum</span></h2>
<div id="activitytag_5ecf9159a4e7d8_95327417">	<ul class="activityfeed reset" id="activitytag_5ecf9159a4e7d8_95327417">			<li class="activity-type-edit activity-ns-0">		<img class="edit sprite" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D"  alt="edit" title="edit" width="16" height="16" />					<strong><a class="title" href="/wiki/BBEG">BBEG</a></strong><br />					<cite>edited by <a href="/wiki/Special:Contributions/177.33.82.21" rel="nofollow">A FANDOM user</a> 1 day ago <a class="activityfeed-diff" href="/wiki/BBEG?diff=9164&amp;oldid=7416" title="show me the change on this page" rel="nofollow"><img src="https://slot1-images.wikia.nocookie.net/__cb1590590341716/common/extensions/wikia/MyHome/images/diff.png" width="16" height="16" alt="diff" /></a></cite>			<table>			<tr data-type="summary"><td class="activityfeed-details-label"><em class="dark_text_2">Summary</em>: </td><td>Fixed some typos.</td></tr></table>					</li>			<li class="activity-type-edit activity-ns-0">		<img class="edit sprite" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D"  alt="edit" title="edit" width="16" height="16" />					<strong><a class="title" href="/wiki/Aaron_Allston%27s_Strike_Force">Aaron Allston's Strike Force</a></strong><br />					<cite>edited by <a href="/wiki/User:Supermorff" rel="nofollow">Supermorff</a>  <a class="activityfeed-diff" href="/wiki/Aaron_Allston%27s_Strike_Force?diff=9163&amp;oldid=9161" title="show me the change on this page" rel="nofollow"><img src="https://slot1-images.wikia.nocookie.net/__cb1590590341716/common/extensions/wikia/MyHome/images/diff.png" width="16" height="16" alt="diff" /></a></cite>			<table>			<tr data-type="summary"><td class="activityfeed-details-label"><em class="dark_text_2">Summary</em>: </td><td>expanded from the DriveThruRPG page</td></tr>			<tr data-type="inserted-category"><td class="activityfeed-details-label"><em class="dark_text_2">Added category</em>: </td><td><a href="/wiki/Category:Publications">Publications</a></td></tr></table>					</li>			<li class="activity-type-new activity-ns-0">		<img class="new sprite" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D"  alt="new page" title="new page" width="16" height="16" />					<strong><a class="title" href="/wiki/Aaron_Allston%27s_Strike_Force">Aaron Allston's Strike Force</a></strong><br />					<cite>created by <a href="/wiki/User:PlatonicSolid" rel="nofollow">PlatonicSolid</a> </cite>			<table>			<tr data-type="new-page"><td class="activityfeed-details-label"><em class="dark_text_2">New page</em>: </td><td>Aaron Allston's Strike Force   	 		Authors 	 	Aaron Allston, Michael Surbrook    	 		Publisher 	 	High Rock Press    	 		Media type 	 	Hardcover, PDF...</td></tr>			<tr data-type="inserted-category"><td class="activityfeed-details-label"><em class="dark_text_2">Added category</em>: </td><td><a href="/wiki/Category:Champions">Champions</a></td></tr>			<tr data-type="inserted-image"><td class="activityfeed-details-label"><em class="dark_text_2">Added photo</em>: </td><td><ul class="activityfeed-inserted-media reset"><li><a data-image-link href="/wiki/File:AaronAllstonsStrikeForceCover.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" width="117" height="150" data-image-name="AaronAllstonsStrikeForceCover.jpg" data-image-key="AaronAllstonsStrikeForceCover.jpg" data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/06/AaronAllstonsStrikeForceCover.jpg/revision/latest/scale-to-width-down/117?cb=20200517212029" class="lzy lzyPlcHld" onload="if(typeof ImgLzy===&#39;object&#39;){ImgLzy.load(this)}" /><noscript><img src="https://vignette.wikia.nocookie.net/rpgtalk/images/0/06/AaronAllstonsStrikeForceCover.jpg/revision/latest/scale-to-width-down/117?cb=20200517212029" width="117" height="150" data-image-name="AaronAllstonsStrikeForceCover.jpg" data-image-key="AaronAllstonsStrikeForceCover.jpg" /></noscript></a></li></ul></td></tr></table>					</li>			<li class="activity-type-edit activity-ns-0">		<img class="edit sprite" src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D"  alt="edit" title="edit" width="16" height="16" />					<strong><a class="title" href="/wiki/Quietus">Quietus</a></strong><br />					<cite>edited by <a href="/wiki/User:Supermorff" rel="nofollow">Supermorff</a>  <a class="activityfeed-diff" href="/wiki/Quietus?diff=9160&amp;oldid=9159" title="show me the change on this page" rel="nofollow"><img src="https://slot1-images.wikia.nocookie.net/__cb1590590341716/common/extensions/wikia/MyHome/images/diff.png" width="16" height="16" alt="diff" /></a></cite>			<table>			<tr data-type="summary"><td class="activityfeed-details-label"><em class="dark_text_2">Summary</em>: </td><td>link fix, release year</td></tr></table>					</li>		</ul></div><script>/*<![CDATA[*/JSSnippetsStack.push({dependencies:["/extensions/wikia/MyHome/ActivityFeedTag.js","/extensions/wikia/MyHome/ActivityFeedTag.css"],callback:function(json){ActivityFeedTag.initActivityTag(json)},id:"ActivityFeedTag.initActivityTag",options:{"tagid":"activitytag_5ecf9159a4e7d8_95327417","jsParams":"size=4&amp;ns=0|3|5|6|7|8|9|10|11|12|13|15|111|1202","timestamp":"20200528102425"}})/*]]>*/</script>
<p><a href="/wiki/Special:WikiActivity" title="Special:WikiActivity">See more recent changes...</a>
</p>
</div></div>
<div class="main-page-tag-rcs"><div class="rcs-container">
<div class="center"><div class="floatnone"><img src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" 	 alt="D30"  	class="lzy lzyPlcHld " 	 	data-image-key="D30.jpg" 	data-image-name="D30.jpg" 	 data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/7/71/D30.jpg/revision/latest?cb=20080806064602"  	 width="154"  	 height="155"  	 	 	 onload="if(typeof ImgLzy===&#39;object&#39;){ImgLzy.load(this)}"  	><noscript><img src="https://vignette.wikia.nocookie.net/rpgtalk/images/7/71/D30.jpg/revision/latest?cb=20080806064602" 	 alt="D30"  	class="" 	 	data-image-key="D30.jpg" 	data-image-name="D30.jpg" 	 	 width="154"  	 height="155"  	 	 	 	></noscript></div></div>
<p><br />
</p>
<h2 style="padding:0.2em 0.4em; margin:0 0 10px 0; background:#6699ff; color:#000; font-size:120%; font-weight:bold; text-align:left;"><span class="mw-headline" id="What_are_RPGs.3F">What are RPGs?</span></h2>
<p>A <b><a href="/wiki/Role-playing_game" title="Role-playing game">role-playing game</a></b> or RPG is a sort of creative social activity in which the <a href="/wiki/Player" title="Player">players</a> use game <a href="/wiki/Rules" title="Rules">rules</a> and their imaginations to create and play the roles of <a href="/wiki/Character" title="Character">characters</a>, who will be the protagonists in <a href="/wiki/Game_world" title="Game world">the fiction</a> that the players will create together. This fiction is usually created through a semi-structured conversation, with players taking it in turns to <a href="/wiki/Narration" title="Narration">say what happens</a> and using rules to <a href="/wiki/Resolution" title="Resolution">resolve</a> situations of conflict or uncertainty about what happens next.
</p>
<h2 style="padding:0.2em 0.4em; margin:0 0 10px 0; background:#6699ff; color:#000; font-size:120%; font-weight:bold; text-align:left;"><span class="mw-headline" id="Featured_video">Featured video</span></h2>
<figure class="article-thumb tright show-info-icon" style="width: 300px"> 	<a 	href="https://rpgmuseum.fandom.com/wiki/File:Implementing_Homebrew_D%26D_with_Dael_Kingsmill" 	class="video video-thumbnail image lightbox medium " 	 	 	><img src="data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D" 	 alt="Implementing Homebrew D&amp;D with Dael Kingsmill"  	class="thumbimage lzy lzyPlcHld " 	 	data-video-key="Implementing_Homebrew_D&amp;amp;D_with_Dael_Kingsmill" 	data-video-name="Implementing Homebrew D&amp;amp;D with Dael Kingsmill" 	 data-src="https://vignette.wikia.nocookie.net/rpgtalk/images/e/ea/Implementing_Homebrew_D%26D_with_Dael_Kingsmill/revision/latest/scale-to-width-down/300?cb=20200306104055"  	 width="300"  	 height="168"  	 	 	 onload="if(typeof ImgLzy===&#39;object&#39;){ImgLzy.load(this)}"  	><noscript><img src="https://vignette.wikia.nocookie.net/rpgtalk/images/e/ea/Implementing_Homebrew_D%26D_with_Dael_Kingsmill/revision/latest/scale-to-width-down/300?cb=20200306104055" 	 alt="Implementing Homebrew D&amp;D with Dael Kingsmill"  	class="thumbimage " 	 	data-video-key="Implementing_Homebrew_D&amp;amp;D_with_Dael_Kingsmill" 	data-video-name="Implementing Homebrew D&amp;amp;D with Dael Kingsmill" 	 	 width="300"  	 height="168"  	 	 	 	></noscript><span class="thumbnail-play-icon-container"><svg class="thumbnail-play-icon" viewBox="0 0 180 180" width="100%" height="100%"><g fill="none" fill-rule="evenodd"><g opacity=".9" transform="rotate(90 75 90)"><g fill="#000" filter="url(#a)"><rect id="b" width="150" height="150" rx="75"></rect></g><g fill="#FFF"><rect id="b" width="150" height="150" rx="75"></rect></g></g><path fill="#00D6D6" fill-rule="nonzero" d="M80.87 58.006l34.32 25.523c3.052 2.27 3.722 6.633 1.496 9.746a6.91 6.91 0 0 1-1.497 1.527l-34.32 25.523c-3.053 2.27-7.33 1.586-9.558-1.527A7.07 7.07 0 0 1 70 114.69V63.643c0-3.854 3.063-6.977 6.84-6.977 1.45 0 2.86.47 4.03 1.34z"></path></g></svg></span></a>  	<figcaption> 		 			<a href="/wiki/File:Implementing_Homebrew_D%26D_with_Dael_Kingsmill" class="sprite info-icon"></a> 		 		 			<p class="title">Implementing Homebrew D&amp;D with Dael Kingsmill</p> 		 		 			<p class="caption"><a href="/wiki/Dael_Kingsmill" title="Dael Kingsmill">Dael Kingsmill</a> on her approach to implementing <a href="/wiki/House_rule" title="House rule">house rules</a>.</p> 		 	</figcaption> </figure>
<h2 style="padding:0.2em 0.4em; margin:0 0 10px 0; background:#6699ff; color:#000; font-size:120%; font-weight:bold; text-align:left;"><span class="mw-headline" id="Helping_out">Helping out</span></h2>
<dl><dt> Not sure where to start?
</dt></dl>
<ul><li> Find out more about the wiki on the <b><a href="/wiki/RPG_Museum:About" title="RPG Museum:About">About</a></b> page.
</li><li> If you are new to wikis, check out the <b><a href="https://community.fandom.com/wiki/Fandom_University" class="extiw" title="w:Fandom University">tutorial</a></b> at Fandom Community Central. 
</li></ul>
<dl><dt> Adding content
</dt></dl>
<ul><li> Every wiki has two list of articles that need help called  <b><a href="/wiki/Category:Article_stubs" title="Category:Article stubs">"Stubs"</a></b> and <b><a href="/wiki/Special:WantedPages" title="Special:WantedPages">"Wanted Articles"</a></b>. Don't be shy, get in there. 
</li><li> Uploading <a href="/wiki/Category:Images" title="Category:Images">images</a> is another really easy way to help out - see the <b><a href="/wiki/Special:Upload" title="Special:Upload">Special:Upload</a></b> page!
</li><li> You can find a list of useful templates on <a href="/wiki/Category:Templates" title="Category:Templates">Category:Templates</a>, some of which are documented on the <b><a href="/wiki/RPG_Museum:Templates" title="RPG Museum:Templates">templates project page</a></b>.
</li></ul>
<dl><dt> Talk and more...
</dt></dl>
<ul><li> Check out the <b><a href="/wiki/RPG_Museum:Community_Portal" title="RPG Museum:Community Portal">community portal</a></b> to see what the community is working on, to give feedback or just to say hi.
</li></ul>
<dl><dt> Create an article
</dt></dl>
<ul><li> To write a new article, just enter the title in the box below.
</li></ul>
<div class="createbox" style="margin-left: auto; margin-right: auto; text-align:center">
<p><form name="createbox" action="/index.php" method="get" class="createboxForm">
<input type='hidden' name="action" value="create">
<input type="hidden" name="prefix" value="" />
<input type="hidden" name="preload" value="" />
<input type="hidden" name="editintro" value="" />
<input class="createboxInput" name="title" type="text" value="" size="24"/>
<input type='submit' name="create" class="createboxButton" value="Create new article"/>
</p>
</form></div>
</div></div>
<div style="clear:both; margin: 0; padding: 0"></div>
<table style="padding:0.5em; margin-top:1em; width:100%; border:2px solid #C6C9DD; font-size:80%;" cellspacing="0" cellpadding="0">

<tr>
<td style="padding-right:0.5em" rowspan="5"> <div class="center"><div class="floatnone"><a href="https://vignette.wikia.nocookie.net/central/images/1/16/D20die.png/revision/latest?cb=20191210213153" 	class="image image-thumbnail" 	 	 	><img src="https://vignette.wikia.nocookie.net/central/images/1/16/D20die.png/revision/latest/scale-to-width-down/64?cb=20191210213153" 	 alt="D20die"  	class="" 	 	data-image-key="D20die.png" 	data-image-name="D20die.png" 	 	 width="64"  	 height="52"  	 	 	 	></a></div></div>
</td><td style="vertical-align: top; text-align:right; font-size:120%;" colspan="2"> <b>Other English tabletop RPG wikis from <a href="https://community.fandom.com/wiki/Wikia" class="extiw" title="w:Wikia">Fandom</a></b>
</td></tr>
<tr>
<td style="border-top:1px solid #C6C9DD;">General&#160;RPG&#160;wikis:
</td><td style="border-top:1px solid #C6C9DD; text-align:right;"> <a href="//rpgmuseum.fandom.com/wiki/" class="extiw" title="w:c:rpgmuseum">RPG&#160;Museum</a> &#8226; <a href="//rpg.fandom.com/wiki/" class="extiw" title="w:c:rpg">RPG Wikia (homebrew)</a> &#8226; <a href="//rpggraveyard.fandom.com/wiki/" class="extiw" title="w:c:rpggraveyard">RPG&#160;Graveyard</a> &#8226; <a href="//ogres.fandom.com/wiki/" class="extiw" title="w:c:ogres">O.G.R.E.s</a>
</td></tr>
<tr>
<td style="border-top:1px solid #C6C9DD;">Dungeons&#160;&amp;&#160;Dragons:
</td><td style="border-top:1px solid #C6C9DD; text-align:right;"> <a href="//dragonlance.fandom.com/wiki/" class="extiw" title="w:c:dragonlance">Dragonlance</a> &#8226; <a href="//dungeonsdragons.fandom.com/wiki/" class="extiw" title="w:c:dungeonsdragons">D&amp;D Lore (canon)</a> &#8226; <a href="//dungeons.fandom.com/wiki/" class="extiw" title="w:c:dungeons">Dungeons &amp; Dragons (homebrew)</a> &#8226; <a href="//dnd4.fandom.com/wiki/" class="extiw" title="w:c:dnd4">Dungeons &amp; Dragons 4e</a> &#8226; <a href="//eberron.fandom.com/wiki/" class="extiw" title="w:c:eberron">Eberron</a> &#8226; <a href="//forgottenrealms.fandom.com/wiki/" class="extiw" title="w:c:forgottenrealms">Forgotten Realms</a> &#8226; <a href="//spelljammer.fandom.com/wiki/" class="extiw" title="w:c:spelljammer">Spelljammer</a>
</td></tr>
<tr>
<td style="border-top:1px solid #C6C9DD;">Other&#160;specific&#160;RPGs:
</td><td style="border-top:1px solid #C6C9DD; text-align:right;"> <a href="//arsmagica.fandom.com/wiki/" class="extiw" title="w:c:arsmagica">Ars Magica</a> &#8226; <a href="//d20npcs.fandom.com/wiki/" class="extiw" title="w:c:d20npcs">d20 NPCs</a> &#8226; <a href="//gurps.fandom.com/wiki/" class="extiw" title="w:c:gurps">GURPS</a> &#8226; <a href="//l5r.fandom.com/wiki/" class="extiw" title="w:c:l5r">Legend&#160;of&#160;the&#160;Five&#160;Rings</a> &#8226; <a href="//shadowrun.fandom.com/wiki/" class="extiw" title="w:c:shadowrun">Shadowrun</a> &#8226; <a href="//starwarsd20.fandom.com/wiki/" class="extiw" title="w:c:starwarsd20">Star Wars d20</a> &#8226; <a href="//darkheresy.fandom.com/wiki/" class="extiw" title="w:c:darkheresy">Warhammer&#160;40k:&#160;Dark&#160;Heresy</a> &#8226; <a href="//whitewolf.fandom.com/wiki/" class="extiw" title="w:c:whitewolf">White&#160;Wolf (World of Darkness)</a>
</td></tr></table>
<div style="float:right;"><small><a  class="text" href="https://community.fandom.com/gaming">Wikia Gaming IRC channel</a></small></div>
<p><!-- 
NewPP limit report
Preprocessor node count: 4/300000
Post‐expand include size: 32/2097152 bytes
Template argument size: 0/2097152 bytes
Expensive parser function count: 0/100
-->
</p><p><!-- Saved in parser cache with key wikia:pcache:idhash:29581-1!*!*!*!*!2!* -->
</p>
<!-- 
NewPP limit report
Preprocessor node count: 145/300000
Post‐expand include size: 1090/2097152 bytes
Template argument size: 126/2097152 bytes
Expensive parser function count: 0/100
-->

<!-- Saved in parser cache with key rpgtalk:pcache:idhash:1461-0!*!0!!*!2!* -->
<noscript><link rel="stylesheet" href="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/extensions/wikia/ImageLazyLoad/css/ImageLazyLoadNoScript.css" /></noscript></div><div class="printfooter">
Retrieved from "<a href="https://rpgmuseum.fandom.com/wiki/RPG_Museum?oldid=8740">https://rpgmuseum.fandom.com/wiki/RPG_Museum?oldid=8740</a>"</div>

				</div>

															<nav class="article-categories CategorySelect articlePage userCanEdit" id="articleCategories">
	<div class="container">
		<div class="special-categories"><a href="/wiki/Special:Categories" title="Special:Categories" class="categoriesLink" rel="nofollow">Categories</a>:</div>
		<ul class="categories">
				<li class="category normal" data-name="Browse" data-namespace="" data-outertag="" data-sortkey="" data-type="normal">
	<span class="name"><a href="/wiki/Category:Browse" title="Category:Browse">Browse</a></span>
	<ul class="toolbar">
		<li class="tool editCategory sprite-small edit" title=""></li>
		<li class="tool removeCategory sprite-small delete" title=""></li>
	</ul>
</li>
							<li class="last">
					<button class="wikia-button secondary add" id="CategorySelectAdd" type="button">Add category</button>
					<input autocomplete="off" class="input" id="CategorySelectInput" name="CategorySelectInput" placeholder="Add category..." type="text">				</li>
					</ul>
	</div>
			<div class="toolbar">
			<button class="wikia-button secondary cancel" id="CategorySelectCancel" type="button">Cancel</button>
			<button class="wikia-button save" id="CategorySelectSave" type="button" disabled="disabled">Save</button>
		</div>
	</nav>									
													
				<div class="license-description">
	Community content is available under <a href="https://www.fandom.com/licensing">CC-BY-SA</a>
 unless otherwise noted.</div>

							</div>
		</article><!-- WikiaMainContent -->

		
		
		<footer id="WikiaFooter" class="WikiaFooter notoolbar">
	<div id="bottomLeaderboardWrapper">
		
			<!-- BEGIN SLOTNAME: bottom_leaderboard -->
	<div id="bottom_leaderboard" class="wikia-ad noprint default-height">
					</div>
	<!-- END SLOTNAME: bottom_leaderboard -->
		</div>
			<div id="mixed-content-footer" class="mcf-en" data-number-of-wiki-articles="9"
     data-number-of-ns-articles="10">
	<div class="mcf-content">
		<h1 class="mcf-header">Fan Feed		</h1>
		<div class="mcf-mosaic">
			<div class="mcf-column">
									<div class="mcf-card mcf-card-wiki-articles">
	<header class="mcf-card-wiki-articles__header">
	<span class="mcf-card-wiki-articles__header-text">More RPG Museum</span>
	</header>
	<ul class="mcf-card-wiki-articles__list">
		
			<li class="mcf-card-wiki-articles__item">
				<a href="/wiki/Special_monk_weapon" class="mcf-card-wiki-articles__item-link" data-tracking="more-wiki-1" title="Special monk weapon">
					<span class="mcf-card-wiki-articles__circle">1</span>
					<span class="mcf-card-wiki-articles__title">Special monk weapon</span>
				</a>
			</li>
		
			<li class="mcf-card-wiki-articles__item">
				<a href="/wiki/DC_Heroes" class="mcf-card-wiki-articles__item-link" data-tracking="more-wiki-2" title="DC Heroes">
					<span class="mcf-card-wiki-articles__circle">2</span>
					<span class="mcf-card-wiki-articles__title">DC Heroes</span>
				</a>
			</li>
		
			<li class="mcf-card-wiki-articles__item">
				<a href="/wiki/Puffin_Forest" class="mcf-card-wiki-articles__item-link" data-tracking="more-wiki-3" title="Puffin Forest">
					<span class="mcf-card-wiki-articles__circle">3</span>
					<span class="mcf-card-wiki-articles__title">Puffin Forest</span>
				</a>
			</li>
		
	</ul>
</div>
				
									<div class="mcf-card-ns-placeholder" data-tracking="footer-card-4"></div>
					<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-7"></div>
								<div class="mcf-card-ns-placeholder mcf-card-tall" data-tracking="footer-card-10"></div>
				<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-13"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-16"></div>
				<div class="mcf-card-wiki-placeholder mcf-card-tall" data-tracking="footer-card-19"></div>
			</div>

			<div class="mcf-column">
				<div class="mcf-card-ns-placeholder mcf-card-sponsored-content" data-tracking="footer-card-2"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-5"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-8"></div>
				<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-11"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-14"></div>
				<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-17"></div>
				<div class="mcf-card mcf-card-related-wikis">
	<header class="mcf-card-related-wikis__header">
		Explore Wikis
	</header>
	<ul class="mcf-card-related-wikis__list">
		
			<li class="mcf-card-related-wikis__item">
				<a href="https://hildatheseries.fandom.com/wiki/Home" class="mcf-card-related-wikis__item-link" data-tracking="explore-wikis-1" title="Hilda Wiki">
					<img src="https://vignette.wikia.nocookie.net/hildatheseries/images/0/01/Community-Page-Header.jpg/revision/latest/zoom-crop/width/100/height/56?cb=20190914140704" class="mcf-card-related-wikis__item-image">
					<div>
						<span class="mcf-card-related-wikis__title">Hilda Wiki</span>
					</div>
				</a>
			</li>
		
			<li class="mcf-card-related-wikis__item">
				<a href="https://adoptme.fandom.com/wiki/Adopt_Me!_Wikia" class="mcf-card-related-wikis__item-link" data-tracking="explore-wikis-2" title="Adopt Me! Wikia">
					<img src="https://vignette.wikia.nocookie.net/adoptme/images/6/61/Wikia_from_DreamCraft.png/revision/latest/zoom-crop/width/100/height/56?cb=20200324164245" class="mcf-card-related-wikis__item-image">
					<div>
						<span class="mcf-card-related-wikis__title">Adopt Me! Wikia</span>
					</div>
				</a>
			</li>
		
			<li class="mcf-card-related-wikis__item">
				<a href="https://camilacabello.fandom.com/wiki/Camila_Cabello_Wiki" class="mcf-card-related-wikis__item-link" data-tracking="explore-wikis-3" title="Camila Cabello Wiki">
					<img src="https://vignette.wikia.nocookie.net/karlacamilacabello/images/b/b6/Spotlight.jpg/revision/latest/zoom-crop/width/100/height/56?cb=20200211045312" class="mcf-card-related-wikis__item-image">
					<div>
						<span class="mcf-card-related-wikis__title">Camila Cabello Wiki</span>
					</div>
				</a>
			</li>
		
	</ul>
</div>
			</div>

			<div class="mcf-column">
				<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-3"></div>
				<div class="mcf-card-wiki-placeholder mcf-card-tall" data-tracking="footer-card-6"></div>
				<div class="mcf-card-wiki-placeholder" data-tracking="footer-card-9"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-12"></div>
				<div class="mcf-card-wiki-placeholder mcf-card-tall" data-tracking="footer-card-15"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-18"></div>
				<div class="mcf-card-ns-placeholder" data-tracking="footer-card-21"></div>
			</div>
		</div>
	</div>
</div>
		</footer>
	</div>
</section><!--WikiaPage-->

<footer class="wds-global-footer">
			<h2 class="wds-global-footer__header">
			<a href="https://www.fandom.com"
			   data-tracking-label="logo"
			   title="Fandom">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 164 35" class="wds-global-footer__header-logo" alt="Fandom" id="wds-company-logo-fandom-white"><g fill="none" fill-rule="evenodd"><path d="M32.003 16.524c0 .288-.115.564-.32.768L18.3 30.712c-.226.224-.454.324-.738.324-.292 0-.55-.11-.77-.325l-.943-.886a.41.41 0 0 1-.01-.59l15.45-15.46c.262-.263.716-.078.716.29v2.46zm-17.167 10.12l-.766.685a.642.642 0 0 1-.872-.02L3.01 17.362c-.257-.25-.4-.593-.4-.95v-1.858c0-.67.816-1.007 1.298-.536l10.814 10.56c.188.187.505.57.505 1.033 0 .296-.068.715-.39 1.035zM5.73 7.395L9.236 3.93a.421.421 0 0 1 .592 0l11.736 11.603a3.158 3.158 0 0 1 0 4.5l-3.503 3.462a.423.423 0 0 1-.59 0L5.732 11.89a3.132 3.132 0 0 1-.937-2.25c0-.85.332-1.65.935-2.246zm13.89 1.982l3.662-3.62a3.232 3.232 0 0 1 2.737-.897c.722.098 1.378.47 1.893.978l3.708 3.667a.41.41 0 0 1 0 .585l-5.64 5.576a.419.419 0 0 1-.59 0l-5.77-5.704a.411.411 0 0 1 0-.585zm14.56-.687L26.014.475a.869.869 0 0 0-1.228-.002L18.307 6.94c-.5.5-1.316.5-1.82.004l-6.48-6.4A.87.87 0 0 0 8.793.542L.447 8.67C.16 8.95 0 9.33 0 9.727v7.7c0 .392.158.77.44 1.048l16.263 16.072a.87.87 0 0 0 1.22 0l16.25-16.073c.28-.278.438-.655.438-1.048V9.73c0-.39-.153-.763-.43-1.04z" fill="#00D6D6"/><path d="M62.852 20.51l2.58-6.716a.468.468 0 0 1 .87 0l2.58 6.717h-6.03zm5.856-12.428c-.184-.48-.65-.8-1.17-.8h-3.342c-.52 0-.986.32-1.17.8l-7.083 18.5c-.21.552.2 1.14.796 1.14h2.753c.353 0 .67-.215.796-.542l.738-1.922a.849.849 0 0 1 .795-.542h8.088a.85.85 0 0 1 .796.542l.74 1.922c.125.327.44.543.795.543h2.754a.843.843 0 0 0 .796-1.14l-7.082-18.5zm93.504-.8h-2.715a1.86 1.86 0 0 0-1.677 1.047l-5.393 11.162-5.393-11.163a1.858 1.858 0 0 0-1.677-1.047h-2.715a.889.889 0 0 0-.893.883V26.84c0 .487.4.883.892.883h2.608a.889.889 0 0 0 .893-.883v-9.686l4.945 10.072c.15.304.46.497.803.497h1.073a.893.893 0 0 0 .803-.497l4.945-10.072v9.686c0 .487.4.883.894.883h2.608a.889.889 0 0 0 .893-.883V8.166c0-.487-.4-.883-.893-.883zm-106.972 8.8h-8.63V11.49h10.918a.88.88 0 0 0 .83-.578l.888-2.464a.872.872 0 0 0-.83-1.163h-15.18c-.486 0-.88.39-.88.87v18.7c0 .48.394.87.88.87h2.492c.486 0 .88-.39.88-.87V20.29h7.743a.88.88 0 0 0 .83-.578l.89-2.464a.872.872 0 0 0-.83-1.163zm51.76 7.61h-3.615V11.315H107c3.828 0 6.41 2.517 6.41 6.188 0 3.672-2.582 6.19-6.41 6.19zm-.124-16.41h-7.128c-.486 0-.88.39-.88.872v18.698c0 .48.394.87.88.87h7.128c6.453 0 10.912-4.44 10.912-10.16v-.117c0-5.72-4.46-10.162-10.912-10.162zm-11.947.03h-2.642a.87.87 0 0 0-.876.866v12.36l-8.755-12.72a1.242 1.242 0 0 0-1.023-.535H78.32a.873.873 0 0 0-.876.867v18.706c0 .48.393.867.877.867h2.64a.872.872 0 0 0 .878-.867V14.71l8.608 12.478c.23.334.613.535 1.022.535h3.46a.872.872 0 0 0 .877-.867V8.178a.87.87 0 0 0-.876-.867zm40.71 10.3c0 3.323-2.712 6.016-6.056 6.016-3.345 0-6.056-2.693-6.056-6.015v-.22c0-3.322 2.71-6.015 6.056-6.015 3.344 0 6.055 2.693 6.055 6.015v.22zm-6.056-10.44c-5.694 0-10.31 4.576-10.31 10.22v.22c0 5.646 4.616 10.22 10.31 10.22 5.693 0 10.308-4.574 10.308-10.22v-.22c0-5.644-4.615-10.22-10.308-10.22z" fill="#FFF"/></g></svg>			</a>
		</h2>
		<div class="wds-global-footer__main">
		<div class="wds-global-footer__column">
			<section class="wds-global-footer__section wds-is-fandom-overview">
			<h3 class="wds-global-footer__section-header">Explore properties</h3>
	
	
	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com"
   class="wds-global-footer__link"
   data-tracking-label="explore.fandom">
	Fandom</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.gamepedia.com/"
   class="wds-global-footer__link"
   data-tracking-label="explore.gamepedia">
	Gamepedia</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.dndbeyond.com/"
   class="wds-global-footer__link"
   data-tracking-label="explore.dnd-beyond">
	D&amp;D Beyond</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.muthead.com/"
   class="wds-global-footer__link"
   data-tracking-label="explore.muthead">
	Muthead</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.futhead.com/"
   class="wds-global-footer__link"
   data-tracking-label="explore.futhead">
	Futhead</a>
									</li>
					</ul>
	</section>
			<section class="wds-global-footer__section wds-is-follow-us">
			<h3 class="wds-global-footer__section-header">Follow Us</h3>
	
	
	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.facebook.com/getfandom"
   class="wds-global-footer__link"
   data-tracking-label="follow-us.facebook">
	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" class="wds-global-footer__link-image wds-icon" id="wds-icons-facebook"><defs><path id="facebook-a" d="M16.762 5.432h-1.786c-1.428 0-1.666.71-1.666 1.657v2.248h3.452l-.357 3.55h-2.857V22H9.976v-9.112H7v-3.55h2.976V6.733C9.976 3.775 11.762 2 14.381 2c1.19 0 2.262.118 2.619.118v3.314h-.238z"/></defs><use fill-rule="evenodd" xlink:href="#facebook-a"/></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://twitter.com/getfandom"
   class="wds-global-footer__link"
   data-tracking-label="follow-us.twitter">
	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" class="wds-global-footer__link-image wds-icon" id="wds-icons-twitter"><defs><path id="twitter-a" d="M20.681 7.328v.577c0 5.915-4.486 12.695-12.735 12.695-2.605 0-4.92-.721-6.946-2.02.434 0 .724.145 1.158.145 2.026 0 4.052-.722 5.644-1.876-1.882 0-3.618-1.298-4.197-3.174.29 0 .579.145.868.145.434 0 .434 0 1.013-.145-2.17-.432-4.052-2.308-4.052-4.472 0 .433 1.592.433 2.316.577-1.158-.865-1.882-2.164-1.882-3.75 0-.866.29-1.587.724-2.309 2.17 2.741 5.644 4.472 9.261 4.761-.144-.433-.144-.721-.144-1.01C11.709 5.02 13.735 3 16.195 3c1.302 0 2.46.433 3.328 1.443 1.013-.289 1.882-.577 2.75-1.154-.434 1.154-1.158 1.875-1.881 2.452a13.73 13.73 0 0 0 2.604-.721c-.723.865-1.447 1.73-2.315 2.308z"/></defs><use fill-rule="evenodd" xlink:href="#twitter-a"/></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.youtube.com/fandomentertainment"
   class="wds-global-footer__link"
   data-tracking-label="follow-us.youtube">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="wds-global-footer__link-image wds-icon" id="wds-icons-youtube"><path d="M23.8 7.6s-.2-1.7-1-2.4c-.9-1-1.9-1-2.4-1C17 4 12 4 12 4s-5 0-8.4.2c-.5.1-1.5.1-2.4 1-.7.7-1 2.4-1 2.4S0 9.5 0 11.5v1.8c0 1.9.2 3.9.2 3.9s.2 1.7 1 2.4c.9 1 2.1.9 2.6 1 1.9.2 8.2.2 8.2.2s5 0 8.4-.3c.5-.1 1.5-.1 2.4-1 .7-.7 1-2.4 1-2.4s.2-1.9.2-3.9v-1.8c0-1.9-.2-3.8-.2-3.8zM9.5 15.5V8.8l6.5 3.4-6.5 3.3z"/></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.instagram.com/getfandom/"
   class="wds-global-footer__link"
   data-tracking-label="follow-us.instagram">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="wds-global-footer__link-image wds-icon" id="wds-icons-instagram"><g fill-rule="evenodd"><path d="M12 2.162c3.204 0 3.584.012 4.849.07 1.366.062 2.633.336 3.608 1.311.975.975 1.249 2.242 1.311 3.608.058 1.265.07 1.645.07 4.849s-.012 3.584-.07 4.849c-.062 1.366-.336 2.633-1.311 3.608-.975.975-2.242 1.249-3.608 1.311-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07c-1.366-.062-2.633-.336-3.608-1.311-.975-.975-1.249-2.242-1.311-3.608-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849c.062-1.366.336-2.633 1.311-3.608.975-.975 2.242-1.249 3.608-1.311 1.265-.058 1.645-.07 4.849-.07zM12 0C8.741 0 8.332.014 7.052.072c-1.95.089-3.663.567-5.038 1.942C.639 3.389.161 5.102.072 7.052.014 8.332 0 8.741 0 12c0 3.259.014 3.668.072 4.948.089 1.95.567 3.663 1.942 5.038 1.375 1.375 3.088 1.853 5.038 1.942C8.332 23.986 8.741 24 12 24c3.259 0 3.668-.014 4.948-.072 1.95-.089 3.663-.567 5.038-1.942 1.375-1.375 1.853-3.088 1.942-5.038.058-1.28.072-1.689.072-4.948 0-3.259-.014-3.668-.072-4.948-.089-1.95-.567-3.663-1.942-5.038C20.611.639 18.898.161 16.948.072 15.668.014 15.259 0 12 0z"/><path d="M12 5.838a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 0 0 0-12.324zM12 16a4 4 0 1 1 0-8 4 4 0 0 1 0 8z"/><circle cx="18.406" cy="5.594" r="1.44"/></g></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.linkedin.com/company/157252"
   class="wds-global-footer__link"
   data-tracking-label="follow-us.linkedin">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="wds-global-footer__link-image wds-icon" id="wds-icons-linkedin"><path d="M.351 24h4.982V7.93H.351zM18.035 7.509c-2.386 0-4.07 1.333-4.702 2.596h-.07V7.93H8.491V24h4.983v-7.93c0-2.105.421-4.14 3.017-4.14 2.597 0 2.597 2.386 2.597 4.28V24H24v-8.842c0-4.351-.912-7.65-5.965-7.65M2.877 0A2.845 2.845 0 0 0 0 2.877a2.845 2.845 0 0 0 2.877 2.877c1.614 0 2.877-1.333 2.877-2.877A2.845 2.845 0 0 0 2.877 0"/></svg></a>
									</li>
					</ul>
	</section>
		</div>
		<div class="wds-global-footer__column">
			<section class="wds-global-footer__section wds-is-site-overview">
			<h3 class="wds-global-footer__section-header">Overview</h3>
	
	
	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/about"
   class="wds-global-footer__link"
   data-tracking-label="company-overview.about">
	About</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/careers"
   class="wds-global-footer__link"
   data-tracking-label="company-overview.careers">
	Careers</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/press"
   class="wds-global-footer__link"
   data-tracking-label="company-overview.press">
	Press</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/about#contact"
   class="wds-global-footer__link"
   data-tracking-label="company-overview.contact">
	Contact</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/terms-of-use"
   class="wds-global-footer__link"
   data-tracking-label="site-overview.terms-of-use">
	Terms of Use</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/privacy-policy"
   class="wds-global-footer__link"
   data-tracking-label="site-overview.privacy-policy">
	Privacy Policy</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://community.fandom.com/Sitemap"
   class="wds-global-footer__link"
   data-tracking-label="site-overview.global-sitemap">
	Global Sitemap</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="/wiki/Local_Sitemap"
   class="wds-global-footer__link"
   data-tracking-label="site-overview.local-sitemap">
	Local Sitemap</a>
									</li>
					</ul>
	</section>
		</div>
		<div class="wds-global-footer__column">
			<section class="wds-global-footer__section wds-is-community">
			<h3 class="wds-global-footer__section-header">Community</h3>
	
	
	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="//community.fandom.com/wiki/Community_Central"
   class="wds-global-footer__link"
   data-tracking-label="community.community-central">
	Community Central</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://fandom.zendesk.com/"
   class="wds-global-footer__link"
   data-tracking-label="community.support">
	Support</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="//community.fandom.com/wiki/Help:Contents"
   class="wds-global-footer__link"
   data-tracking-label="community.help">
	Help</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/do-not-sell-my-info"
   class="wds-global-footer__link"
   data-tracking-label="community.usp-do-not-sell">
	Do Not Sell My Info</a>
									</li>
					</ul>
	</section>
			<section class="wds-global-footer__section wds-is-advertise">
			<h3 class="wds-global-footer__section-header">Advertise</h3>
	
	
	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/mediakit"
   class="wds-global-footer__link"
   data-tracking-label="advertise.media-kit">
	Media Kit</a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://www.fandom.com/mediakit#contact"
   class="wds-global-footer__link"
   data-tracking-label="advertise.contact">
	Contact</a>
									</li>
					</ul>
	</section>
		</div>
		<div class="wds-global-footer__column">
			<section class="wds-global-footer__section wds-is-fandom-apps">
			<h3 class="wds-global-footer__section-header">Fandom Apps</h3>
	
			<span class="wds-global-footer__section-description">Take your favorite fandoms with you and never miss a beat.</span>
	
	
	</section>
			<section class="wds-global-footer__section wds-is-fandom-stores">
	
	
			<figure class="wds-global-footer__image">
	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 78 78" class="wds-icon" id="wds-company-store-logo-fandom"><defs><rect id="path-1" x=".667" y="0" width="78" height="78" rx="6"/></defs><g transform="translate(-.667)" fill="none" fill-rule="evenodd"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"/></mask><use fill-opacity=".405" fill="#FFE2E2" xlink:href="#path-1"/><image mask="url(#mask-2)" x="-2" y="-1" width="83.333" height="83.889" xlink:href="data:image/png;base64,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"/></g></svg>	</figure>

	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://itunes.apple.com/us/app/fandom-videos-news-reviews/id1230063803?ls=1&amp;mt=8"
   class="wds-global-footer__link"
   data-tracking-label="community-apps.app-store">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119 35" class="wds-global-footer__link-image wds-icon" id="wds-company-store-appstore"><g fill="none" fill-rule="evenodd"><path d="M114.766 35H4.17C1.87 35 0 33.138 0 30.859V4.135C0 1.855 1.87 0 4.169 0h110.597C117.063 0 119 1.855 119 4.135V30.86c0 2.279-1.937 4.141-4.234 4.141" fill="#A9AAA9"/><path d="M118.147 30.86c0 1.851-1.511 3.35-3.38 3.35H4.17c-1.87 0-3.385-1.498-3.385-3.35V4.134C.785 2.284 2.3.78 4.169.78h110.597c1.87 0 3.38 1.505 3.38 3.355V30.86" fill="#0A0B09"/><path d="M26.557 17.311c-.025-2.82 2.327-4.192 2.434-4.257-1.332-1.928-3.396-2.19-4.122-2.211-1.734-.181-3.416 1.03-4.299 1.03-.9 0-2.262-1.012-3.727-.983-1.885.03-3.65 1.113-4.619 2.797-1.997 3.432-.507 8.477 1.406 11.251.958 1.36 2.076 2.877 3.54 2.823 1.432-.06 1.967-.907 3.696-.907 1.713 0 2.216.907 3.709.873 1.537-.025 2.505-1.365 3.429-2.736 1.106-1.558 1.55-3.092 1.568-3.171-.036-.012-2.986-1.129-3.015-4.509m-2.82-8.293c.77-.957 1.296-2.258 1.15-3.578-1.115.049-2.51.765-3.312 1.7-.71.825-1.345 2.176-1.181 3.447 1.253.092 2.539-.628 3.343-1.57M43.858 22.71l-.992-3.04c-.104-.31-.301-1.042-.592-2.194h-.034a84.012 84.012 0 0 1-.557 2.195l-.974 3.04h3.15zm3.43 4.856h-2.003l-1.096-3.42h-3.811l-1.045 3.42h-1.948l3.776-11.644h2.332l3.794 11.644zm7.796-4.233c0-.817-.185-1.491-.557-2.021-.407-.553-.951-.83-1.636-.83a1.96 1.96 0 0 0-1.262.459 2.115 2.115 0 0 0-.74 1.2 2.42 2.42 0 0 0-.087.57v1.4c0 .61.19 1.126.566 1.546.378.42.868.63 1.47.63.708 0 1.26-.27 1.654-.811.394-.542.592-1.256.592-2.143zm1.914-.068c0 1.427-.388 2.556-1.166 3.385-.696.738-1.56 1.106-2.593 1.106-1.113 0-1.914-.397-2.401-1.193h-.036v4.423h-1.879v-9.052c0-.898-.024-1.82-.07-2.765h1.653l.105 1.331h.035c.626-1.002 1.578-1.503 2.854-1.503.998 0 1.83.391 2.498 1.174.667.784 1 1.815 1 3.094zm7.815.068c0-.817-.186-1.491-.557-2.021-.407-.553-.952-.83-1.636-.83-.465 0-.885.154-1.263.459a2.123 2.123 0 0 0-.738 1.2c-.058.231-.088.42-.088.57v1.4c0 .61.189 1.126.564 1.546.378.42.869.63 1.473.63.707 0 1.258-.27 1.652-.811.395-.542.593-1.256.593-2.143zm1.914-.068c0 1.427-.388 2.556-1.167 3.385-.695.738-1.56 1.106-2.592 1.106-1.114 0-1.915-.397-2.401-1.193h-.036v4.423h-1.879v-9.052c0-.898-.024-1.82-.07-2.765h1.654l.104 1.331h.035c.626-1.002 1.576-1.503 2.854-1.503.997 0 1.83.391 2.498 1.174.666.784 1 1.815 1 3.094zm10.878 1.036c0 .99-.347 1.796-1.042 2.418-.764.68-1.828 1.02-3.196 1.02-1.26 0-2.274-.242-3.04-.726l.436-1.555a5.18 5.18 0 0 0 2.716.743c.708 0 1.26-.158 1.655-.476.395-.317.59-.741.59-1.272 0-.473-.16-.87-.487-1.194-.323-.323-.864-.623-1.617-.9-2.054-.76-3.081-1.874-3.081-3.34 0-.956.36-1.741 1.08-2.353.717-.611 1.674-.917 2.871-.917 1.068 0 1.955.184 2.662.552l-.47 1.521c-.661-.357-1.409-.535-2.245-.535-.661 0-1.178.16-1.548.483a1.38 1.38 0 0 0-.47 1.055c0 .46.179.84.54 1.139.312.277.88.577 1.705.9 1.01.403 1.75.874 2.228 1.415.476.542.713 1.216.713 2.022m6.213-3.731h-2.071v4.076c0 1.037.365 1.555 1.096 1.555.336 0 .616-.029.836-.086l.051 1.417c-.37.137-.857.206-1.461.206-.743 0-1.323-.224-1.741-.672-.416-.45-.627-1.204-.627-2.264V20.57h-1.234v-1.4H79.9v-1.538l1.846-.553v2.09h2.071v1.4m7.398 2.79c0-.774-.168-1.438-.505-1.992-.394-.67-.958-1.005-1.687-1.005-.756 0-1.33.334-1.724 1.005-.337.554-.504 1.229-.504 2.027 0 .774.167 1.439.504 1.992.407.67.975 1.005 1.707 1.005.717 0 1.28-.34 1.687-1.022.347-.565.522-1.236.522-2.01zm1.95-.06c0 1.29-.371 2.35-1.114 3.178-.778.853-1.811 1.279-3.099 1.279-1.241 0-2.23-.409-2.966-1.227-.737-.817-1.106-1.849-1.106-3.092 0-1.301.38-2.367 1.14-3.196.76-.83 1.783-1.244 3.071-1.244 1.242 0 2.24.409 2.995 1.227.719.794 1.079 1.819 1.079 3.075zm6.108-2.489a3.281 3.281 0 0 0-.592-.05c-.661 0-1.172.247-1.532.742-.314.438-.47.99-.47 1.658v4.406h-1.878l.016-5.752c0-.969-.023-1.85-.07-2.645h1.638l.068 1.607h.052c.198-.552.512-.997.94-1.33.418-.3.871-.449 1.358-.449.174 0 .331.012.47.034v1.78m6.613 1.676c.013-.553-.11-1.03-.365-1.434-.325-.518-.825-.777-1.497-.777-.615 0-1.115.252-1.496.76-.314.403-.5.887-.556 1.45h3.914zm1.792.484c0 .334-.022.616-.069.846h-5.637c.022.83.294 1.463.817 1.901.475.391 1.09.587 1.844.587.834 0 1.596-.133 2.281-.398l.294 1.296c-.8.346-1.745.519-2.835.519-1.312 0-2.342-.384-3.09-1.15-.747-.766-1.123-1.794-1.123-3.084 0-1.267.347-2.32 1.046-3.16.73-.9 1.716-1.348 2.957-1.348 1.219 0 2.142.448 2.769 1.347.497.714.746 1.596.746 2.643zM42.263 8.783c0-.667-.178-1.18-.535-1.536-.357-.356-.877-.535-1.56-.535-.292 0-.54.02-.745.06v4.277c.114.018.322.026.624.026.707 0 1.253-.195 1.638-.585.385-.39.578-.96.578-1.707zm.974-.025c0 1.03-.31 1.805-.932 2.326-.577.48-1.394.72-2.454.72-.525 0-.975-.022-1.351-.067V6.11c.49-.079 1.02-.118 1.59-.118 1.01 0 1.77.218 2.284.654.574.492.863 1.196.863 2.113zm4.206.929c0-.38-.083-.706-.248-.978-.194-.33-.47-.495-.83-.495-.37 0-.652.165-.846.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.478.492.838.492.354 0 .63-.167.83-.501.17-.278.256-.607.256-.988zm.958-.03c0 .635-.182 1.155-.547 1.562-.383.42-.89.629-1.522.629-.61 0-1.096-.2-1.458-.603-.362-.402-.543-.909-.543-1.52 0-.639.186-1.162.56-1.57.373-.408.876-.61 1.508-.61.611 0 1.1.2 1.472.602.352.39.53.894.53 1.51zm6.925-2.027l-1.3 4.124h-.845l-.54-1.791a13.32 13.32 0 0 1-.334-1.333h-.016c-.08.453-.191.898-.334 1.333l-.573 1.79h-.855L49.307 7.63h.949l.47 1.96c.113.465.208.906.283 1.325h.016c.068-.345.182-.784.342-1.316l.59-1.969h.752l.565 1.927c.137.47.248.922.333 1.358h.026c.062-.425.157-.877.283-1.358l.504-1.927h.906m4.789 4.124h-.924V9.39c0-.728-.278-1.092-.837-1.092a.837.837 0 0 0-.667.301c-.171.2-.257.436-.257.707v2.447h-.924V8.809c0-.363-.011-.755-.033-1.18h.812l.043.645h.026c.107-.2.268-.367.478-.498.25-.155.53-.232.838-.232.387 0 .71.125.967.374.319.305.478.76.478 1.366v2.47m1.625-6.017h.923v6.017h-.923zm5.402 3.95c0-.38-.082-.706-.247-.978-.193-.33-.471-.495-.829-.495-.372 0-.654.165-.847.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.479.492.838.492.354 0 .629-.167.829-.501.172-.278.256-.607.256-.988zm.96-.03c0 .635-.183 1.155-.548 1.562-.382.42-.89.629-1.522.629-.611 0-1.097-.2-1.458-.603-.362-.402-.542-.909-.542-1.52 0-.639.186-1.162.559-1.57.373-.408.877-.61 1.508-.61.612 0 1.1.2 1.472.602.353.39.53.894.53 1.51zm3.511.679V9.7c-1.019-.017-1.528.26-1.528.832 0 .215.058.376.177.483.119.108.27.161.451.161a.927.927 0 0 0 .564-.19.777.777 0 0 0 .336-.65zm.96 1.418h-.83l-.07-.475h-.025c-.284.379-.689.569-1.214.569-.392 0-.709-.125-.949-.374a1.168 1.168 0 0 1-.325-.84c0-.504.212-.888.637-1.155.425-.265 1.023-.396 1.793-.39v-.077c0-.543-.288-.814-.863-.814-.41 0-.772.101-1.083.305l-.188-.603c.386-.237.862-.356 1.426-.356 1.086 0 1.63.569 1.63 1.707v1.519c0 .412.02.74.06.984zm4.291-1.74v-.687a1.043 1.043 0 0 0-.36-.844.908.908 0 0 0-.617-.226.952.952 0 0 0-.813.407c-.197.272-.296.62-.296 1.044 0 .408.094.739.284.993.2.271.47.408.807.408a.895.895 0 0 0 .73-.34c.178-.209.265-.46.265-.755zm.958 1.74h-.82l-.042-.662h-.027c-.262.503-.707.755-1.334.755-.501 0-.917-.195-1.248-.585-.33-.391-.496-.897-.496-1.52 0-.667.179-1.208.539-1.62a1.662 1.662 0 0 1 1.283-.578c.557 0 .948.187 1.17.56h.017V5.737h.925v4.906c0 .401.01.771.033 1.11zm6.943-2.067c0-.38-.083-.706-.248-.978-.194-.33-.47-.495-.83-.495-.37 0-.652.165-.847.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.479.492.839.492.353 0 .63-.167.83-.501.17-.278.256-.607.256-.988zm.957-.03c0 .635-.182 1.155-.547 1.562-.383.42-.889.629-1.522.629-.61 0-1.095-.2-1.458-.603-.362-.402-.542-.909-.542-1.52 0-.639.186-1.162.56-1.57.372-.408.875-.61 1.51-.61.608 0 1.1.2 1.469.602.353.39.53.894.53 1.51zm4.968 2.097h-.923V9.39c0-.728-.279-1.092-.839-1.092a.833.833 0 0 0-.666.301c-.17.2-.257.436-.257.707v2.447h-.924V8.809c0-.363-.01-.755-.033-1.18h.811l.043.645h.026c.108-.2.269-.367.478-.498.252-.155.531-.232.839-.232.388 0 .71.125.966.374.32.305.478.76.478 1.366v2.47m6.218-3.438h-1.019v2.004c0 .509.181.764.54.764.165 0 .302-.014.41-.043l.025.696c-.182.068-.422.102-.718.102-.365 0-.649-.11-.853-.331-.207-.221-.309-.591-.309-1.112v-2.08h-.608v-.687h.608v-.756l.905-.271v1.027h1.019v.687m4.89 3.438h-.924V9.409c0-.74-.28-1.11-.837-1.11-.429 0-.721.215-.882.644-.027.09-.042.2-.042.33v2.48h-.923V5.738h.923v2.485h.017c.29-.452.708-.678 1.248-.678.383 0 .699.125.95.374.314.31.47.772.47 1.383v2.453m4.163-2.497a1.23 1.23 0 0 0-.179-.704c-.16-.255-.404-.382-.735-.382a.88.88 0 0 0-.735.374 1.38 1.38 0 0 0-.274.712h1.923zm.882.238c0 .165-.013.303-.035.416h-2.77c.012.408.144.718.4.934.235.192.539.288.909.288.41 0 .783-.064 1.12-.195l.145.636c-.394.17-.857.256-1.395.256-.643 0-1.15-.188-1.516-.565-.368-.377-.55-.882-.55-1.515 0-.622.17-1.14.512-1.553.358-.442.842-.663 1.453-.663.598 0 1.052.221 1.358.663.246.35.369.784.369 1.298z" fill="#FFF"/></g></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://play.google.com/store/apps/details?id=com.fandom.app&amp;referrer=utm_source%3Dwikia%26utm_medium%3Dglobalfooter"
   class="wds-global-footer__link"
   data-tracking-label="community-apps.google-play">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119 35" class="wds-global-footer__link-image wds-icon" id="wds-company-store-googleplay"><defs><linearGradient id="store-googleplay-gradient-1" x1="91.536%" x2="-37.559%" y1="4.839%" y2="71.968%"><stop stop-color="#00A0FF" offset="0%"/><stop stop-color="#00A1FF" offset=".657%"/><stop stop-color="#00BEFF" offset="26.01%"/><stop stop-color="#00D2FF" offset="51.22%"/><stop stop-color="#00DFFF" offset="76.04%"/><stop stop-color="#00E3FF" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-2" x1="107.728%" x2="-130.665%" y1="49.428%" y2="49.428%"><stop stop-color="#FFE000" offset="0%"/><stop stop-color="#FFBD00" offset="40.87%"/><stop stop-color="orange" offset="77.54%"/><stop stop-color="#FF9C00" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-3" x1="86.389%" x2="-49.888%" y1="17.815%" y2="194.393%"><stop stop-color="#FF3A44" offset="0%"/><stop stop-color="#C31162" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-4" x1="-18.579%" x2="42.275%" y1="-54.527%" y2="24.69%"><stop stop-color="#32A071" offset="0%"/><stop stop-color="#2DA771" offset="6.85%"/><stop stop-color="#15CF74" offset="47.62%"/><stop stop-color="#06E775" offset="80.09%"/><stop stop-color="#00F076" offset="100%"/></linearGradient></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M114.593 35H4.407C1.94 35 0 33.075 0 30.625V4.375C0 1.925 1.94 0 4.407 0h110.186C117.06 0 119 1.925 119 4.375v26.25c0 2.362-1.94 4.375-4.407 4.375z"/><path fill="#A6A6A6" d="M114.593.7c2.027 0 3.702 1.662 3.702 3.675v26.25c0 2.013-1.675 3.675-3.702 3.675H4.407C2.38 34.3.705 32.638.705 30.625V4.375C.705 2.362 2.38.7 4.407.7h110.186zm0-.7H4.407C1.94 0 0 1.925 0 4.375v26.25C0 33.075 1.94 35 4.407 35h110.186c2.468 0 4.407-1.925 4.407-4.375V4.375C119 2.013 117.06 0 114.593 0z"/><path fill="#FFF" stroke="#FFF" stroke-width=".2" d="M41.475 8.925c0 .7-.175 1.313-.613 1.75-.525.525-1.137.787-1.925.787-.787 0-1.4-.262-1.924-.787-.526-.525-.788-1.138-.788-1.925 0-.787.262-1.4.788-1.925.525-.525 1.137-.788 1.925-.788.35 0 .7.088 1.05.263.35.175.612.35.787.612l-.438.438c-.35-.438-.787-.612-1.4-.612-.524 0-1.05.174-1.4.612-.437.35-.612.875-.612 1.488 0 .612.175 1.137.613 1.487.437.35.875.613 1.4.613.612 0 1.05-.176 1.487-.613.263-.262.438-.612.438-1.05h-1.925v-.613h2.537v.263zM45.5 6.737h-2.362V8.4h2.187v.612h-2.187v1.663H45.5v.7h-3.062v-5.25H45.5zm2.888 4.638h-.7V6.737H46.2v-.612h3.675v.612h-1.487zm4.025 0v-5.25h.7v5.25zm3.674 0h-.7V6.737H53.9v-.612h3.587v.612H56v4.638zm8.313-.7c-.525.525-1.138.787-1.925.787-.788 0-1.4-.262-1.925-.787-.525-.525-.787-1.138-.787-1.925 0-.787.262-1.4.787-1.925.525-.525 1.138-.788 1.925-.788.788 0 1.4.263 1.925.788.525.525.787 1.138.787 1.925 0 .787-.262 1.4-.787 1.925zm-3.325-.438c.35.35.875.613 1.4.613.525 0 1.05-.175 1.4-.612.35-.35.612-.875.612-1.488s-.174-1.138-.612-1.487c-.35-.35-.875-.613-1.4-.613-.525 0-1.05.175-1.4.612-.35.35-.613.875-.613 1.488s.175 1.137.613 1.488zm5.075 1.138v-5.25h.788l2.537 4.113V6.125h.7v5.25h-.7l-2.712-4.287v4.287z"/><path fill="#FFF" d="M59.587 19.075c-2.1 0-3.762 1.575-3.762 3.762 0 2.1 1.662 3.763 3.762 3.763s3.763-1.575 3.763-3.763c0-2.274-1.663-3.762-3.763-3.762zm0 5.95c-1.137 0-2.1-.962-2.1-2.275s.963-2.275 2.1-2.275c1.138 0 2.1.875 2.1 2.275 0 1.313-.962 2.275-2.1 2.275zm-8.137-5.95c-2.1 0-3.763 1.575-3.763 3.762 0 2.1 1.663 3.763 3.763 3.763 2.1 0 3.762-1.575 3.762-3.763 0-2.274-1.662-3.762-3.762-3.762zm0 5.95c-1.138 0-2.1-.962-2.1-2.275s.962-2.275 2.1-2.275c1.137 0 2.1.875 2.1 2.275 0 1.313-.962 2.275-2.1 2.275zm-9.713-4.813v1.576H45.5c-.087.875-.438 1.575-.875 2.012-.525.525-1.4 1.137-2.888 1.137-2.362 0-4.112-1.837-4.112-4.2 0-2.362 1.837-4.2 4.112-4.2 1.225 0 2.188.526 2.888 1.138l1.138-1.137c-.963-.876-2.188-1.575-3.938-1.575-3.15 0-5.863 2.624-5.863 5.775 0 3.15 2.713 5.774 5.863 5.774 1.75 0 2.975-.524 4.025-1.662 1.05-1.05 1.4-2.538 1.4-3.675 0-.35 0-.7-.087-.963h-5.425zm39.726 1.226c-.35-.875-1.225-2.363-3.15-2.363-1.925 0-3.5 1.488-3.5 3.762 0 2.1 1.575 3.763 3.674 3.763 1.663 0 2.713-1.05 3.063-1.663l-1.225-.875c-.438.613-.963 1.05-1.838 1.05-.874 0-1.4-.35-1.837-1.137l4.987-2.1-.174-.438zm-5.075 1.225c0-1.4 1.137-2.188 1.924-2.188.613 0 1.225.35 1.4.787l-3.325 1.4zm-4.113 3.587h1.662V15.312h-1.662V26.25zm-2.625-6.387c-.438-.438-1.138-.875-2.013-.875-1.837 0-3.587 1.662-3.587 3.762s1.663 3.675 3.588 3.675c.874 0 1.575-.438 1.924-.875h.088v.525c0 1.4-.788 2.188-2.013 2.188-.962 0-1.662-.7-1.837-1.313l-1.4.613c.438.962 1.487 2.187 3.325 2.187 1.925 0 3.5-1.137 3.5-3.85v-6.65H69.65v.613zm-1.925 5.162c-1.137 0-2.1-.962-2.1-2.275s.963-2.275 2.1-2.275c1.138 0 2.013.962 2.013 2.275s-.876 2.275-2.013 2.275zm21.35-9.712h-3.938V26.25H86.8v-4.113h2.275c1.837 0 3.587-1.312 3.587-3.412 0-2.1-1.75-3.413-3.587-3.413zm.087 5.25H86.8V16.8h2.362c1.225 0 1.925 1.05 1.925 1.837-.087.963-.787 1.925-1.925 1.925zm10.063-1.575c-1.225 0-2.45.524-2.887 1.662l1.487.613c.35-.613.875-.788 1.487-.788.876 0 1.663.525 1.75 1.4v.087c-.262-.174-.962-.437-1.662-.437-1.575 0-3.15.875-3.15 2.45 0 1.487 1.313 2.45 2.713 2.45 1.137 0 1.662-.525 2.1-1.05h.087v.875h1.575v-4.2c-.175-1.925-1.662-3.063-3.5-3.063zm-.175 6.037c-.525 0-1.313-.262-1.313-.962 0-.875.963-1.138 1.75-1.138.7 0 1.05.175 1.488.35-.175 1.05-1.05 1.75-1.925 1.75zm9.188-5.775l-1.838 4.725h-.088l-1.924-4.725h-1.75l2.887 6.65-1.663 3.675h1.663l4.462-10.325h-1.75zm-14.7 7H95.2V15.312h-1.663V26.25z"/><path fill="url(#store-googleplay-gradient-1)" d="M9.1 6.563c-.262.262-.438.7-.438 1.224v19.338c0 .525.175.962.438 1.225l.088.087 10.85-10.85v-.174L9.1 6.563z"/><path fill="url(#store-googleplay-gradient-2)" d="M23.625 21.262l-3.587-3.587v-.262l3.587-3.588.087.088L28 16.363c1.225.7 1.225 1.837 0 2.537l-4.375 2.363z"/><path fill="url(#store-googleplay-gradient-3)" d="M23.712 21.175L20.038 17.5 9.1 28.438c.438.437 1.05.437 1.838.087l12.774-7.35"/><path fill="url(#store-googleplay-gradient-4)" d="M23.712 13.825L10.938 6.563c-.788-.438-1.4-.35-1.838.087L20.038 17.5l3.674-3.675z"/><path fill="#000" d="M23.625 21.087l-12.688 7.175c-.7.438-1.312.35-1.75 0l-.087.088.088.087c.437.35 1.05.438 1.75 0l12.687-7.35z" opacity=".2"/><path fill="#000" d="M9.15 28.262c-.3-.262-.4-.7-.4-1.224v.087c0 .525.2.962.5 1.225v-.088h-.1zM28 18.637l-4.375 2.45.087.088L28 18.725c.613-.35.875-.788.875-1.225 0 .438-.35.788-.875 1.137z" opacity=".12"/><path fill="#FFF" d="M10.938 6.65L28 16.363c.525.35.875.7.875 1.137 0-.438-.262-.875-.875-1.225L10.937 6.563c-1.224-.7-2.187-.088-2.187 1.312v.088c0-1.4.963-2.013 2.188-1.313z" opacity=".25"/></g></svg></a>
									</li>
					</ul>
	</section>
			<section class="wds-global-footer__section wds-is-ddb-stores">
	
	
			<figure class="wds-global-footer__image">
	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 78 78" class="wds-icon" id="wds-company-store-logo-ddb"><defs><rect id="path-1" x=".222" y=".111" width="78" height="78" rx="6"/></defs><g transform="translate(-.222 -.111)" fill="none" fill-rule="evenodd"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"/></mask><use fill-opacity=".405" fill="#FFE2E2" xlink:href="#path-1"/><image mask="url(#mask-2)" x="-3" y="-2" width="84.444" height="85" xlink:href="data:image/png;base64,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"/></g></svg>			<figcaption class="wds-global-footer__image-caption">
			D&amp;D Beyond		</figcaption>
	</figure>

	
			<ul class="wds-global-footer__links-list">
							<li class="wds-global-footer__links-list-item">
											<a href="https://apps.apple.com/us/app/d-d-beyond/id1263629972"
   class="wds-global-footer__link"
   data-tracking-label="community-apps.app-store-ddb">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119 35" class="wds-global-footer__link-image wds-icon" id="wds-company-store-appstore"><g fill="none" fill-rule="evenodd"><path d="M114.766 35H4.17C1.87 35 0 33.138 0 30.859V4.135C0 1.855 1.87 0 4.169 0h110.597C117.063 0 119 1.855 119 4.135V30.86c0 2.279-1.937 4.141-4.234 4.141" fill="#A9AAA9"/><path d="M118.147 30.86c0 1.851-1.511 3.35-3.38 3.35H4.17c-1.87 0-3.385-1.498-3.385-3.35V4.134C.785 2.284 2.3.78 4.169.78h110.597c1.87 0 3.38 1.505 3.38 3.355V30.86" fill="#0A0B09"/><path d="M26.557 17.311c-.025-2.82 2.327-4.192 2.434-4.257-1.332-1.928-3.396-2.19-4.122-2.211-1.734-.181-3.416 1.03-4.299 1.03-.9 0-2.262-1.012-3.727-.983-1.885.03-3.65 1.113-4.619 2.797-1.997 3.432-.507 8.477 1.406 11.251.958 1.36 2.076 2.877 3.54 2.823 1.432-.06 1.967-.907 3.696-.907 1.713 0 2.216.907 3.709.873 1.537-.025 2.505-1.365 3.429-2.736 1.106-1.558 1.55-3.092 1.568-3.171-.036-.012-2.986-1.129-3.015-4.509m-2.82-8.293c.77-.957 1.296-2.258 1.15-3.578-1.115.049-2.51.765-3.312 1.7-.71.825-1.345 2.176-1.181 3.447 1.253.092 2.539-.628 3.343-1.57M43.858 22.71l-.992-3.04c-.104-.31-.301-1.042-.592-2.194h-.034a84.012 84.012 0 0 1-.557 2.195l-.974 3.04h3.15zm3.43 4.856h-2.003l-1.096-3.42h-3.811l-1.045 3.42h-1.948l3.776-11.644h2.332l3.794 11.644zm7.796-4.233c0-.817-.185-1.491-.557-2.021-.407-.553-.951-.83-1.636-.83a1.96 1.96 0 0 0-1.262.459 2.115 2.115 0 0 0-.74 1.2 2.42 2.42 0 0 0-.087.57v1.4c0 .61.19 1.126.566 1.546.378.42.868.63 1.47.63.708 0 1.26-.27 1.654-.811.394-.542.592-1.256.592-2.143zm1.914-.068c0 1.427-.388 2.556-1.166 3.385-.696.738-1.56 1.106-2.593 1.106-1.113 0-1.914-.397-2.401-1.193h-.036v4.423h-1.879v-9.052c0-.898-.024-1.82-.07-2.765h1.653l.105 1.331h.035c.626-1.002 1.578-1.503 2.854-1.503.998 0 1.83.391 2.498 1.174.667.784 1 1.815 1 3.094zm7.815.068c0-.817-.186-1.491-.557-2.021-.407-.553-.952-.83-1.636-.83-.465 0-.885.154-1.263.459a2.123 2.123 0 0 0-.738 1.2c-.058.231-.088.42-.088.57v1.4c0 .61.189 1.126.564 1.546.378.42.869.63 1.473.63.707 0 1.258-.27 1.652-.811.395-.542.593-1.256.593-2.143zm1.914-.068c0 1.427-.388 2.556-1.167 3.385-.695.738-1.56 1.106-2.592 1.106-1.114 0-1.915-.397-2.401-1.193h-.036v4.423h-1.879v-9.052c0-.898-.024-1.82-.07-2.765h1.654l.104 1.331h.035c.626-1.002 1.576-1.503 2.854-1.503.997 0 1.83.391 2.498 1.174.666.784 1 1.815 1 3.094zm10.878 1.036c0 .99-.347 1.796-1.042 2.418-.764.68-1.828 1.02-3.196 1.02-1.26 0-2.274-.242-3.04-.726l.436-1.555a5.18 5.18 0 0 0 2.716.743c.708 0 1.26-.158 1.655-.476.395-.317.59-.741.59-1.272 0-.473-.16-.87-.487-1.194-.323-.323-.864-.623-1.617-.9-2.054-.76-3.081-1.874-3.081-3.34 0-.956.36-1.741 1.08-2.353.717-.611 1.674-.917 2.871-.917 1.068 0 1.955.184 2.662.552l-.47 1.521c-.661-.357-1.409-.535-2.245-.535-.661 0-1.178.16-1.548.483a1.38 1.38 0 0 0-.47 1.055c0 .46.179.84.54 1.139.312.277.88.577 1.705.9 1.01.403 1.75.874 2.228 1.415.476.542.713 1.216.713 2.022m6.213-3.731h-2.071v4.076c0 1.037.365 1.555 1.096 1.555.336 0 .616-.029.836-.086l.051 1.417c-.37.137-.857.206-1.461.206-.743 0-1.323-.224-1.741-.672-.416-.45-.627-1.204-.627-2.264V20.57h-1.234v-1.4H79.9v-1.538l1.846-.553v2.09h2.071v1.4m7.398 2.79c0-.774-.168-1.438-.505-1.992-.394-.67-.958-1.005-1.687-1.005-.756 0-1.33.334-1.724 1.005-.337.554-.504 1.229-.504 2.027 0 .774.167 1.439.504 1.992.407.67.975 1.005 1.707 1.005.717 0 1.28-.34 1.687-1.022.347-.565.522-1.236.522-2.01zm1.95-.06c0 1.29-.371 2.35-1.114 3.178-.778.853-1.811 1.279-3.099 1.279-1.241 0-2.23-.409-2.966-1.227-.737-.817-1.106-1.849-1.106-3.092 0-1.301.38-2.367 1.14-3.196.76-.83 1.783-1.244 3.071-1.244 1.242 0 2.24.409 2.995 1.227.719.794 1.079 1.819 1.079 3.075zm6.108-2.489a3.281 3.281 0 0 0-.592-.05c-.661 0-1.172.247-1.532.742-.314.438-.47.99-.47 1.658v4.406h-1.878l.016-5.752c0-.969-.023-1.85-.07-2.645h1.638l.068 1.607h.052c.198-.552.512-.997.94-1.33.418-.3.871-.449 1.358-.449.174 0 .331.012.47.034v1.78m6.613 1.676c.013-.553-.11-1.03-.365-1.434-.325-.518-.825-.777-1.497-.777-.615 0-1.115.252-1.496.76-.314.403-.5.887-.556 1.45h3.914zm1.792.484c0 .334-.022.616-.069.846h-5.637c.022.83.294 1.463.817 1.901.475.391 1.09.587 1.844.587.834 0 1.596-.133 2.281-.398l.294 1.296c-.8.346-1.745.519-2.835.519-1.312 0-2.342-.384-3.09-1.15-.747-.766-1.123-1.794-1.123-3.084 0-1.267.347-2.32 1.046-3.16.73-.9 1.716-1.348 2.957-1.348 1.219 0 2.142.448 2.769 1.347.497.714.746 1.596.746 2.643zM42.263 8.783c0-.667-.178-1.18-.535-1.536-.357-.356-.877-.535-1.56-.535-.292 0-.54.02-.745.06v4.277c.114.018.322.026.624.026.707 0 1.253-.195 1.638-.585.385-.39.578-.96.578-1.707zm.974-.025c0 1.03-.31 1.805-.932 2.326-.577.48-1.394.72-2.454.72-.525 0-.975-.022-1.351-.067V6.11c.49-.079 1.02-.118 1.59-.118 1.01 0 1.77.218 2.284.654.574.492.863 1.196.863 2.113zm4.206.929c0-.38-.083-.706-.248-.978-.194-.33-.47-.495-.83-.495-.37 0-.652.165-.846.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.478.492.838.492.354 0 .63-.167.83-.501.17-.278.256-.607.256-.988zm.958-.03c0 .635-.182 1.155-.547 1.562-.383.42-.89.629-1.522.629-.61 0-1.096-.2-1.458-.603-.362-.402-.543-.909-.543-1.52 0-.639.186-1.162.56-1.57.373-.408.876-.61 1.508-.61.611 0 1.1.2 1.472.602.352.39.53.894.53 1.51zm6.925-2.027l-1.3 4.124h-.845l-.54-1.791a13.32 13.32 0 0 1-.334-1.333h-.016c-.08.453-.191.898-.334 1.333l-.573 1.79h-.855L49.307 7.63h.949l.47 1.96c.113.465.208.906.283 1.325h.016c.068-.345.182-.784.342-1.316l.59-1.969h.752l.565 1.927c.137.47.248.922.333 1.358h.026c.062-.425.157-.877.283-1.358l.504-1.927h.906m4.789 4.124h-.924V9.39c0-.728-.278-1.092-.837-1.092a.837.837 0 0 0-.667.301c-.171.2-.257.436-.257.707v2.447h-.924V8.809c0-.363-.011-.755-.033-1.18h.812l.043.645h.026c.107-.2.268-.367.478-.498.25-.155.53-.232.838-.232.387 0 .71.125.967.374.319.305.478.76.478 1.366v2.47m1.625-6.017h.923v6.017h-.923zm5.402 3.95c0-.38-.082-.706-.247-.978-.193-.33-.471-.495-.829-.495-.372 0-.654.165-.847.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.479.492.838.492.354 0 .629-.167.829-.501.172-.278.256-.607.256-.988zm.96-.03c0 .635-.183 1.155-.548 1.562-.382.42-.89.629-1.522.629-.611 0-1.097-.2-1.458-.603-.362-.402-.542-.909-.542-1.52 0-.639.186-1.162.559-1.57.373-.408.877-.61 1.508-.61.612 0 1.1.2 1.472.602.353.39.53.894.53 1.51zm3.511.679V9.7c-1.019-.017-1.528.26-1.528.832 0 .215.058.376.177.483.119.108.27.161.451.161a.927.927 0 0 0 .564-.19.777.777 0 0 0 .336-.65zm.96 1.418h-.83l-.07-.475h-.025c-.284.379-.689.569-1.214.569-.392 0-.709-.125-.949-.374a1.168 1.168 0 0 1-.325-.84c0-.504.212-.888.637-1.155.425-.265 1.023-.396 1.793-.39v-.077c0-.543-.288-.814-.863-.814-.41 0-.772.101-1.083.305l-.188-.603c.386-.237.862-.356 1.426-.356 1.086 0 1.63.569 1.63 1.707v1.519c0 .412.02.74.06.984zm4.291-1.74v-.687a1.043 1.043 0 0 0-.36-.844.908.908 0 0 0-.617-.226.952.952 0 0 0-.813.407c-.197.272-.296.62-.296 1.044 0 .408.094.739.284.993.2.271.47.408.807.408a.895.895 0 0 0 .73-.34c.178-.209.265-.46.265-.755zm.958 1.74h-.82l-.042-.662h-.027c-.262.503-.707.755-1.334.755-.501 0-.917-.195-1.248-.585-.33-.391-.496-.897-.496-1.52 0-.667.179-1.208.539-1.62a1.662 1.662 0 0 1 1.283-.578c.557 0 .948.187 1.17.56h.017V5.737h.925v4.906c0 .401.01.771.033 1.11zm6.943-2.067c0-.38-.083-.706-.248-.978-.194-.33-.47-.495-.83-.495-.37 0-.652.165-.847.495-.165.272-.248.604-.248.995 0 .38.083.707.248.98.2.328.479.492.839.492.353 0 .63-.167.83-.501.17-.278.256-.607.256-.988zm.957-.03c0 .635-.182 1.155-.547 1.562-.383.42-.889.629-1.522.629-.61 0-1.095-.2-1.458-.603-.362-.402-.542-.909-.542-1.52 0-.639.186-1.162.56-1.57.372-.408.875-.61 1.51-.61.608 0 1.1.2 1.469.602.353.39.53.894.53 1.51zm4.968 2.097h-.923V9.39c0-.728-.279-1.092-.839-1.092a.833.833 0 0 0-.666.301c-.17.2-.257.436-.257.707v2.447h-.924V8.809c0-.363-.01-.755-.033-1.18h.811l.043.645h.026c.108-.2.269-.367.478-.498.252-.155.531-.232.839-.232.388 0 .71.125.966.374.32.305.478.76.478 1.366v2.47m6.218-3.438h-1.019v2.004c0 .509.181.764.54.764.165 0 .302-.014.41-.043l.025.696c-.182.068-.422.102-.718.102-.365 0-.649-.11-.853-.331-.207-.221-.309-.591-.309-1.112v-2.08h-.608v-.687h.608v-.756l.905-.271v1.027h1.019v.687m4.89 3.438h-.924V9.409c0-.74-.28-1.11-.837-1.11-.429 0-.721.215-.882.644-.027.09-.042.2-.042.33v2.48h-.923V5.738h.923v2.485h.017c.29-.452.708-.678 1.248-.678.383 0 .699.125.95.374.314.31.47.772.47 1.383v2.453m4.163-2.497a1.23 1.23 0 0 0-.179-.704c-.16-.255-.404-.382-.735-.382a.88.88 0 0 0-.735.374 1.38 1.38 0 0 0-.274.712h1.923zm.882.238c0 .165-.013.303-.035.416h-2.77c.012.408.144.718.4.934.235.192.539.288.909.288.41 0 .783-.064 1.12-.195l.145.636c-.394.17-.857.256-1.395.256-.643 0-1.15-.188-1.516-.565-.368-.377-.55-.882-.55-1.515 0-.622.17-1.14.512-1.553.358-.442.842-.663 1.453-.663.598 0 1.052.221 1.358.663.246.35.369.784.369 1.298z" fill="#FFF"/></g></svg></a>
									</li>
							<li class="wds-global-footer__links-list-item">
											<a href="https://play.google.com/store/apps/details?id=com.curse.dndbeyond&amp;hl=en&amp;referrer=utm_source%3Dwikia%26utm_medium%3Dglobalfooter"
   class="wds-global-footer__link"
   data-tracking-label="community-apps.google-play-ddb">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119 35" class="wds-global-footer__link-image wds-icon" id="wds-company-store-googleplay"><defs><linearGradient id="store-googleplay-gradient-1" x1="91.536%" x2="-37.559%" y1="4.839%" y2="71.968%"><stop stop-color="#00A0FF" offset="0%"/><stop stop-color="#00A1FF" offset=".657%"/><stop stop-color="#00BEFF" offset="26.01%"/><stop stop-color="#00D2FF" offset="51.22%"/><stop stop-color="#00DFFF" offset="76.04%"/><stop stop-color="#00E3FF" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-2" x1="107.728%" x2="-130.665%" y1="49.428%" y2="49.428%"><stop stop-color="#FFE000" offset="0%"/><stop stop-color="#FFBD00" offset="40.87%"/><stop stop-color="orange" offset="77.54%"/><stop stop-color="#FF9C00" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-3" x1="86.389%" x2="-49.888%" y1="17.815%" y2="194.393%"><stop stop-color="#FF3A44" offset="0%"/><stop stop-color="#C31162" offset="100%"/></linearGradient><linearGradient id="store-googleplay-gradient-4" x1="-18.579%" x2="42.275%" y1="-54.527%" y2="24.69%"><stop stop-color="#32A071" offset="0%"/><stop stop-color="#2DA771" offset="6.85%"/><stop stop-color="#15CF74" offset="47.62%"/><stop stop-color="#06E775" offset="80.09%"/><stop stop-color="#00F076" offset="100%"/></linearGradient></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M114.593 35H4.407C1.94 35 0 33.075 0 30.625V4.375C0 1.925 1.94 0 4.407 0h110.186C117.06 0 119 1.925 119 4.375v26.25c0 2.362-1.94 4.375-4.407 4.375z"/><path fill="#A6A6A6" d="M114.593.7c2.027 0 3.702 1.662 3.702 3.675v26.25c0 2.013-1.675 3.675-3.702 3.675H4.407C2.38 34.3.705 32.638.705 30.625V4.375C.705 2.362 2.38.7 4.407.7h110.186zm0-.7H4.407C1.94 0 0 1.925 0 4.375v26.25C0 33.075 1.94 35 4.407 35h110.186c2.468 0 4.407-1.925 4.407-4.375V4.375C119 2.013 117.06 0 114.593 0z"/><path fill="#FFF" stroke="#FFF" stroke-width=".2" d="M41.475 8.925c0 .7-.175 1.313-.613 1.75-.525.525-1.137.787-1.925.787-.787 0-1.4-.262-1.924-.787-.526-.525-.788-1.138-.788-1.925 0-.787.262-1.4.788-1.925.525-.525 1.137-.788 1.925-.788.35 0 .7.088 1.05.263.35.175.612.35.787.612l-.438.438c-.35-.438-.787-.612-1.4-.612-.524 0-1.05.174-1.4.612-.437.35-.612.875-.612 1.488 0 .612.175 1.137.613 1.487.437.35.875.613 1.4.613.612 0 1.05-.176 1.487-.613.263-.262.438-.612.438-1.05h-1.925v-.613h2.537v.263zM45.5 6.737h-2.362V8.4h2.187v.612h-2.187v1.663H45.5v.7h-3.062v-5.25H45.5zm2.888 4.638h-.7V6.737H46.2v-.612h3.675v.612h-1.487zm4.025 0v-5.25h.7v5.25zm3.674 0h-.7V6.737H53.9v-.612h3.587v.612H56v4.638zm8.313-.7c-.525.525-1.138.787-1.925.787-.788 0-1.4-.262-1.925-.787-.525-.525-.787-1.138-.787-1.925 0-.787.262-1.4.787-1.925.525-.525 1.138-.788 1.925-.788.788 0 1.4.263 1.925.788.525.525.787 1.138.787 1.925 0 .787-.262 1.4-.787 1.925zm-3.325-.438c.35.35.875.613 1.4.613.525 0 1.05-.175 1.4-.612.35-.35.612-.875.612-1.488s-.174-1.138-.612-1.487c-.35-.35-.875-.613-1.4-.613-.525 0-1.05.175-1.4.612-.35.35-.613.875-.613 1.488s.175 1.137.613 1.488zm5.075 1.138v-5.25h.788l2.537 4.113V6.125h.7v5.25h-.7l-2.712-4.287v4.287z"/><path fill="#FFF" d="M59.587 19.075c-2.1 0-3.762 1.575-3.762 3.762 0 2.1 1.662 3.763 3.762 3.763s3.763-1.575 3.763-3.763c0-2.274-1.663-3.762-3.763-3.762zm0 5.95c-1.137 0-2.1-.962-2.1-2.275s.963-2.275 2.1-2.275c1.138 0 2.1.875 2.1 2.275 0 1.313-.962 2.275-2.1 2.275zm-8.137-5.95c-2.1 0-3.763 1.575-3.763 3.762 0 2.1 1.663 3.763 3.763 3.763 2.1 0 3.762-1.575 3.762-3.763 0-2.274-1.662-3.762-3.762-3.762zm0 5.95c-1.138 0-2.1-.962-2.1-2.275s.962-2.275 2.1-2.275c1.137 0 2.1.875 2.1 2.275 0 1.313-.962 2.275-2.1 2.275zm-9.713-4.813v1.576H45.5c-.087.875-.438 1.575-.875 2.012-.525.525-1.4 1.137-2.888 1.137-2.362 0-4.112-1.837-4.112-4.2 0-2.362 1.837-4.2 4.112-4.2 1.225 0 2.188.526 2.888 1.138l1.138-1.137c-.963-.876-2.188-1.575-3.938-1.575-3.15 0-5.863 2.624-5.863 5.775 0 3.15 2.713 5.774 5.863 5.774 1.75 0 2.975-.524 4.025-1.662 1.05-1.05 1.4-2.538 1.4-3.675 0-.35 0-.7-.087-.963h-5.425zm39.726 1.226c-.35-.875-1.225-2.363-3.15-2.363-1.925 0-3.5 1.488-3.5 3.762 0 2.1 1.575 3.763 3.674 3.763 1.663 0 2.713-1.05 3.063-1.663l-1.225-.875c-.438.613-.963 1.05-1.838 1.05-.874 0-1.4-.35-1.837-1.137l4.987-2.1-.174-.438zm-5.075 1.225c0-1.4 1.137-2.188 1.924-2.188.613 0 1.225.35 1.4.787l-3.325 1.4zm-4.113 3.587h1.662V15.312h-1.662V26.25zm-2.625-6.387c-.438-.438-1.138-.875-2.013-.875-1.837 0-3.587 1.662-3.587 3.762s1.663 3.675 3.588 3.675c.874 0 1.575-.438 1.924-.875h.088v.525c0 1.4-.788 2.188-2.013 2.188-.962 0-1.662-.7-1.837-1.313l-1.4.613c.438.962 1.487 2.187 3.325 2.187 1.925 0 3.5-1.137 3.5-3.85v-6.65H69.65v.613zm-1.925 5.162c-1.137 0-2.1-.962-2.1-2.275s.963-2.275 2.1-2.275c1.138 0 2.013.962 2.013 2.275s-.876 2.275-2.013 2.275zm21.35-9.712h-3.938V26.25H86.8v-4.113h2.275c1.837 0 3.587-1.312 3.587-3.412 0-2.1-1.75-3.413-3.587-3.413zm.087 5.25H86.8V16.8h2.362c1.225 0 1.925 1.05 1.925 1.837-.087.963-.787 1.925-1.925 1.925zm10.063-1.575c-1.225 0-2.45.524-2.887 1.662l1.487.613c.35-.613.875-.788 1.487-.788.876 0 1.663.525 1.75 1.4v.087c-.262-.174-.962-.437-1.662-.437-1.575 0-3.15.875-3.15 2.45 0 1.487 1.313 2.45 2.713 2.45 1.137 0 1.662-.525 2.1-1.05h.087v.875h1.575v-4.2c-.175-1.925-1.662-3.063-3.5-3.063zm-.175 6.037c-.525 0-1.313-.262-1.313-.962 0-.875.963-1.138 1.75-1.138.7 0 1.05.175 1.488.35-.175 1.05-1.05 1.75-1.925 1.75zm9.188-5.775l-1.838 4.725h-.088l-1.924-4.725h-1.75l2.887 6.65-1.663 3.675h1.663l4.462-10.325h-1.75zm-14.7 7H95.2V15.312h-1.663V26.25z"/><path fill="url(#store-googleplay-gradient-1)" d="M9.1 6.563c-.262.262-.438.7-.438 1.224v19.338c0 .525.175.962.438 1.225l.088.087 10.85-10.85v-.174L9.1 6.563z"/><path fill="url(#store-googleplay-gradient-2)" d="M23.625 21.262l-3.587-3.587v-.262l3.587-3.588.087.088L28 16.363c1.225.7 1.225 1.837 0 2.537l-4.375 2.363z"/><path fill="url(#store-googleplay-gradient-3)" d="M23.712 21.175L20.038 17.5 9.1 28.438c.438.437 1.05.437 1.838.087l12.774-7.35"/><path fill="url(#store-googleplay-gradient-4)" d="M23.712 13.825L10.938 6.563c-.788-.438-1.4-.35-1.838.087L20.038 17.5l3.674-3.675z"/><path fill="#000" d="M23.625 21.087l-12.688 7.175c-.7.438-1.312.35-1.75 0l-.087.088.088.087c.437.35 1.05.438 1.75 0l12.687-7.35z" opacity=".2"/><path fill="#000" d="M9.15 28.262c-.3-.262-.4-.7-.4-1.224v.087c0 .525.2.962.5 1.225v-.088h-.1zM28 18.637l-4.375 2.45.087.088L28 18.725c.613-.35.875-.788.875-1.225 0 .438-.35.788-.875 1.137z" opacity=".12"/><path fill="#FFF" d="M10.938 6.65L28 16.363c.525.35.875.7.875 1.137 0-.438-.262-.875-.875-1.225L10.937 6.563c-1.224-.7-2.187-.088-2.187 1.312v.088c0-1.4.963-2.013 2.188-1.313z" opacity=".25"/></g></svg></a>
									</li>
					</ul>
	</section>
		</div>
	</div>
	<div class="wds-global-footer__bottom-bar">
		<div class="wds-global-footer__bottom-bar-row wds-has-padding">RPG Museum is a FANDOM Games Community.</div>

		<div class="wds-global-footer__bottom-bar-row wds-has-border-top mobile-site-link">
	<a href class="wds-global-footer__button-link">
		View Mobile Site	</a>
</div>
	</div>

</footer>

	<div id="WikiaBar">
		<div id="WikiaBarWrapper" class="WikiaBarWrapper hidden">
				<div class="wikia-bar wikia-bar-anon">
			<a href="#" class="arrow" data-tooltip="Collapse" data-tooltipshow="Show"></a>
			<div class="ad">
		<div id="WIKIA_BAR_BOXAD_1" class="noprint" style="width: 300px; position: relative;"></div>
</div>
<div
	class="message"
	data-messagetooltip="Click here for more information!"
	data-wikiabarcontent="[{&quot;text&quot;:&quot;Follow Fandom Wikis on Twitter&quot;,&quot;href&quot;:&quot;https:\/\/fandom.link\/FandomWikis&quot;},{&quot;text&quot;:&quot;Follow Fandom Wikis on Twitter&quot;,&quot;href&quot;:&quot;https:\/\/fandom.link\/FandomWikis&quot;},{&quot;text&quot;:&quot;Follow Fandom Wikis on Twitter&quot;,&quot;href&quot;:&quot;https:\/\/fandom.link\/FandomWikis&quot;},{&quot;text&quot;:&quot;Follow Fandom Wikis on Twitter&quot;,&quot;href&quot;:&quot;https:\/\/fandom.link\/FandomWikis&quot;},{&quot;text&quot;:&quot;Follow Fandom Wikis on Twitter&quot;,&quot;href&quot;:&quot;https:\/\/fandom.link\/FandomWikis&quot;}]"
></div>
	<a class="wikiabar-button" href="http://bit.ly/31KuElR" data-index="0">
		<img src="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/extensions/wikia/WikiaBar/images/wikiabarIcon.png" class="icon cup" />
		<span>JokeyPsych</span>
	</a>
	<a class="wikiabar-button" href="https://bit.ly/EndgameHT" data-index="1">
		<img src="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/extensions/wikia/WikiaBar/images/wikiabarIcon.png" class="icon cup" />
		<span>EndgameHonest</span>
	</a>
	<a class="wikiabar-button" href="https://fandom.link/NeverSurrender" data-index="2">
		<img src="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/extensions/wikia/WikiaBar/images/wikiabarIcon.png" class="icon cup" />
		<span>GalaxyQuest</span>
	</a>
		</div>
			</div>
	<div class="WikiaBarCollapseWrapper">
		<a href="#" class="wikia-bar-collapse" data-tooltip="Collapse"></a>
	</div>
</div>
</div>
	<!--[if lt IE 8]>
		<script src="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/resources/wikia/libraries/json2/json2.js"></script>
	<![endif]-->

	<!--[if lt IE 9]>
		<script src="https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/resources/wikia/libraries/html5/html5.min.js"></script>
	<![endif]-->

	<!-- Combined JS files and head scripts -->
	<script src="/load.php?cb=1591798434636&amp;debug=false&amp;lang=en&amp;modules=startup&amp;newve=1&amp;only=scripts&amp;skin=oasis&amp;*"></script>
<script>if(window.mw){
mw.config.set({"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":false,"wgPageName":"RPG_Museum","wgTitle":"RPG Museum","wgCurRevisionId":8740,"wgArticleId":1461,"wgIsArticle":true,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Browse"],"wgBreakFrames":false,"wgPageContentLanguage":"en","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgRelevantPageName":"RPG_Museum","wgRestrictionEdit":[],"wgRestrictionMove":[],"wgIsMainPage":true,"sassParams":{"background-dynamic":"false","background-image":"https://slot1-images.wikia.nocookie.net/__cb1583507870316/common/skins/oasis/images/themes/sapphire.png","background-image-height":"750","background-image-width":"1600","color-body":"#2b53b5","color-body-middle":"#6599ff","color-buttons":"#6699ff","color-community-header":"#0a3073","color-header":"#0a3073","color-links":"#0148c2","color-page":"#ffffff","oasisTypography":1,"page-opacity":"100","widthType":0},"wgAssetsManagerQuery":"/__am/%4$d/%1$s/%3$s/%2$s","wgWeppyConfig":{"host":"https://speed.nocookie.net/__rum","sample":0.1,"aggregationInterval":1000},"WikiaEnableNewCreatepage":true,"ContentNamespacesText":[""],"wgCatId":"2","wgBlankImgUrl":"data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAQAICTAEAOw%3D%3D","wgMainpage":"RPG Museum","wgIsMainpage":true,"wgIsContentNamespace":true,"wgExtensionsPath":"https://slot1-images.wikia.nocookie.net/__cb1591798434636/common/extensions","wgResourceBasePath":"https://slot1-images.wikia.nocookie.net/__cb1591798434636/common","wgSitename":"RPG Museum","wgMWrevId":false,"wgRevisionId":8740,"wgEnableNewAuthModal":true,"wgEnableWikiaPhotoGalleryExt":true,"wgOasisGrid":true,"wgEnableMediaGalleryExt":false,"wgWikiaMaxNameChars":50,"wgMinimalPasswordLength":1,"wgEnableLightboxExt":true,"wgEnableWikiaFollowedPages":true,"wgFollowedPagesPagerLimit":15,"wgFollowedPagesPagerLimitAjax":600,"wgTrackID":0,"wgEnableWikiaBarExt":true,"wgEnableWikiaBarAds":true,"wgWikiaBarMainLanguages":["de","en","es","fr"],"wgVisualEditor":{"isPageWatched":false,"pageLanguageCode":"en","pageLanguageDir":"ltr","svgMaxSize":2048,"namespacesWithSubpages":{"0":true,"1":true,"2":true,"3":true,"4":true,"5":true,"7":true,"6":true,"8":true,"9":true,"10":true,"11":true,"12":true,"13":true,"14":true,"15":true,"110":true,"111":true,"828":true,"829":true,"1201":true,"1200":true,"2001":true}},"wgMaxUploadSize":10485760,"wgEnableVisualEditorUI":false,"wgEnableWikiaInteractiveMaps":false,"VignettePathPrefix":null,"reCaptchaPublicKey":"6LdDSA4TAAAAANZDWjPdTiQcYsTuge5fMPQTd7D_","wgQualarooUrl":"//s3.amazonaws.com/ki.js/52510/gQT.js","isContributor":false,"isCurrentWikiAdmin":false,"fullVerticalName":"games","dartGnreValues":[],"wgVisualEditorPreferred":true,"wgEnablePortableInfoboxBuilderInVE":false,"egMapsDebugJS":false,"egMapsAvailableServices":["googlemaps3","openlayers","leaflet"],"wgOasisResponsive":false,"wgOasisBreakpoints":true,"verticalName":"Games","wgArticleInterlangList":[],"wgCategoryTreePageCategoryOptions":"{\"mode\":0,\"hideprefix\":20,\"showcount\":true,\"namespaces\":false}","wgCategorySelect":{"defaultNamespace":"Category","defaultNamespaces":"Category","defaultSeparator":":","defaultSortKey":"RPG Museum"}});
}</script><script>if(window.mw){
mw.loader.implement("user.options",function($){mw.user.options.set({"ccmeonemails":0,"cols":80,"date":"default","diffonly":0,"disablefeaturedvideo":1,"disablemail":0,"disablesuggest":0,"editfont":"default","editondblclick":0,"editor":2,"editsection":1,"editsectiononrightclick":0,"enotifdiscussionsfollows":1,"enotifdiscussionsvotes":1,"enotifminoredits":1,"enotifrevealaddr":0,"enotifusertalkpages":1,"enotifwatchlistpages":1,"extendwatchlist":0,"externaldiff":0,"externaleditor":0,"forceeditsummary":0,"hideminor":0,"hidepatrolled":0,"highlightbroken":1,"htmlemails":1,"imagesize":1,"justify":0,"math":6,"minordefault":0,"newpageshidepatrolled":0,"nocache":0,"noconvertlink":0,"norollbackdiff":0,"numberheadings":0,"previewonfirst":0,"previewontop":1,"quickbar":5,"rcdays":7,"rclimit":50,"rememberpassword":0,"rows":25,"searchlimit":20,"showhiddencats":0,"showjumplinks":1,"shownumberswatching":1,"showtoc":1,"showtoolbar":1,"skin":"oasis","stubthreshold":0,"timecorrection":"System|0","thumbsize":
2,"underline":2,"uselivepreview":0,"usenewrc":1,"watchcreations":1,"watchdefault":1,"watchdeletion":1,"watchlistdays":3,"watchlistdigest":1,"watchlisthideanons":0,"watchlisthidebots":0,"watchlisthideliu":0,"watchlisthideminor":0,"watchlisthideown":0,"watchlisthidepatrolled":0,"watchmoves":0,"wllimit":250,"enotifwallthread":2,"wallshowsource":!1,"walldelete":!1,"visualeditor-enable":1,"visualeditor-betatempdisable":0,"variant":"en","language":"en","searchNs0":!0,"searchNs1":!1,"searchNs2":!1,"searchNs3":!1,"searchNs4":!1,"searchNs5":!1,"searchNs6":!1,"searchNs7":!1,"searchNs8":!1,"searchNs9":!1,"searchNs10":!1,"searchNs11":!1,"searchNs12":!1,"searchNs13":!1,"searchNs14":!0,"searchNs15":!1,"searchNs110":!1,"searchNs111":!1,"searchNs828":!1,"searchNs829":!1,"searchNs1200":!1,"searchNs1201":!1,"searchNs1202":!1,"category-page-layout":"category-page3"});;},{},{});mw.loader.implement("user.tokens",function($){mw.user.
tokens.set({"editToken":"+\\","watchToken":!1});;},{},{});

/* cache key: rpgtalk:resourceloader:filter:minify-js:7:3dffc1a3c5828fabcb588a7f554f71c7 */
}</script>
<script>if(window.mw){
mw.loader.load(["mediawiki.page.startup","mediawiki.legacy.wikibits","mediawiki.legacy.ajax","amd.shared","ext.visualEditor.wikia.viewPageTarget.init","mediawiki.user","mediawiki.page.ready","ext.wikia.TimeAgoMessaging","ext.designSystem","ext.bannerNotifications","ext.wikia.facebookTags","ext.wikia.GoogleTagManager","ext.userLogin","ext.wikia.AffiliateService"]);
}</script><script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/groups/-/oasis_shared_core_js,oasis_shared_js,oasis_anon_js,toc_js,recirculation_js,qualaroo_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/search_tracking_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/auth_modal_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/community_header_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/page_header_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/wikia_in_your_lang_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/portable_infobox_js"></script>
<script src="https://slot1-images.wikia.nocookie.net/__am/1591798434636/group/-/visit_source_js"></script>
<script src="/wikia.php?controller=JSMessages&amp;method=getMessages&amp;format=html&amp;packages=AdEngine3%2CArticleVideo%2CConfirmModal%2CImagePlaceholder%2COasis-generic%2CRecirculation&amp;uselang=en&amp;cb=1591798434636.0.0"></script>
<script type="text/javascript">/*<![CDATA[*/ Wikia.LazyQueue.makeQueue(wgAfterContentAndJS, function(fn) {fn();}); wgAfterContentAndJS.start(); /*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/ if (typeof AdEngine_trackPageInteractive === 'function') {wgAfterContentAndJS.push(AdEngine_trackPageInteractive);} /*]]>*/</script>
<script src="/load.php?cb=1591798434636&amp;debug=false&amp;lang=en&amp;modules=ext.siteWideMessages.anon&amp;only=scripts&amp;skin=oasis&amp;*"></script>

<script defer src="https://www.fastly-insights.com/static/scout.js?k=17272cd8-82ee-4eb5-b5a3-b3cd5403f7c5"></script><script>var wgSassLoadedScss = ["skins\/oasis\/css\/oasis.scss","extensions\/wikia\/DesignSystem\/styles\/design-system.scss","extensions\/wikia\/CommunityHeader\/styles\/index.scss","extensions\/wikia\/PageHeader\/styles\/index.scss","extensions\/wikia\/Recirculation\/styles\/recirculation.scss","extensions\/wikia\/PortableInfobox\/styles\/PortableInfobox.scss","extensions\/wikia\/PortableInfobox\/styles\/PortableInfoboxEuropaTheme.scss","extensions\/wikia\/AdEngine3\/dist\/styles.scss","extensions\/wikia\/Qualaroo\/css\/Qualaroo.scss"];</script>
</body>



</html>
